Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Lenkung lose ?

Diskutiere Lenkung lose ? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute , habe ein kleines Problem mit dem Mondeo , wenn ich anfahre oder bremse spüre ich am lenkrad ein kleines spiel , auch wärend der...

  1. fordcu

    fordcu Benutzer

    Dabei seit:
    08.06.2007
    Beiträge:
    292
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tdci S
    Hallo Leute ,

    habe ein kleines Problem mit dem Mondeo , wenn ich anfahre oder bremse spüre ich am lenkrad ein kleines spiel , auch wärend der fahrt beim gas spielen . Ich habe keinerlei geräuche , kein klackern und summen .

    Was kann das sein , denke Ihr Profis könnt mir wie immer helfen ;)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 aprox99, 31.01.2011
    aprox99

    aprox99 Benutzer

    Dabei seit:
    07.09.2007
    Beiträge:
    264
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Tdci,2009
    Hallo,du musst als Erste das Kreuzgelenk hinter Pedalen lösen und richtig abschmieren ,als zweites Lenkradschiene abschmieren wo man Lenkrad in der Höhe und Länge einstellen kann,die Abdeckung unten abschrauben(unter dem Lenkad) da hast du besseren Zugang und mit dickem Fett abschmieren,übrigens jeder Mondeo was ich kenne hat diese Lenkeinflüsse
     
  4. fordcu

    fordcu Benutzer

    Dabei seit:
    08.06.2007
    Beiträge:
    292
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tdci S
    Danke ,
    aber toll wie soll ich das machen , :verdutzt:
    weiss der ffo darüber ??
     
  5. #4 Mr.Kleen, 31.01.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    aprox ... ich wäre Dir sehr verbunden wenn Du aufhören würdest ein derartigen Quatsch zu schreiben.


    @ fordcu ...

    in deinem Fall vermute ich eine ausgeschlagene Buchse am Querlenker. Das ist auch der Grund warum Du das bei Lastwechsel spürst. Der Querlenker schlägt in seiner Buchse die defekt ist,und das wird über die Spurstange in der Lenkung spürbar.

    Also lass mal in der Werkstatt dein Fahrwerk überprüfen. Also die Querlenker,die Spurstangenköpfe. Da muss irgendwas im argen sein.

    Zur Sicherheit auch mal die Motoraufhängung checken.

    Gruss Mr.Kleen
     
  6. fordcu

    fordcu Benutzer

    Dabei seit:
    08.06.2007
    Beiträge:
    292
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tdci S
    Super ,

    habe einen Termin am 08.02.11 bekommen , lasse dabei die gerissene Windschutzscheibe machen.Danke werde mich melden ;)
     
  7. #6 aprox99, 31.01.2011
    Zuletzt bearbeitet: 31.01.2011
    aprox99

    aprox99 Benutzer

    Dabei seit:
    07.09.2007
    Beiträge:
    264
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Tdci,2009
    Hallo,warten wir aber doch ab,du kannst bei Google angeben:Werner Köstner.Er hat eigene Seite,dann unter Mondeo Tips stehen unten TSI,schau nach TSI 38/2004.<und mit dem Quatsch wäre ich vorsichtig,zuerst jahrelang Mondeo fahren und erst dann erzählen,Orakel
     
  8. #7 magic1985, 01.02.2011
    magic1985

    magic1985 Neuling

    Dabei seit:
    30.01.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2010, 2,2L TDCI 175PS
    habe auch so ein problem...
    da mein auto erst 6monate alt ist spüre ich die selben probleme wie bei dir beschrieben...
    mein wagen zieht nach links teilweise aber auch nach rechts....
    echt komisch...
    habe es heute zur werkstatt als garantie gegeben...
    werde mich melden wenn es wieder gut ist....
     
  9. #8 Mr.Kleen, 02.02.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Magic ...

    ja sei so gut,und schreib ma was es war. Würd mich auch intressieren. Am Ende hab ich aprox noch Unrecht getan,und muss mich entschuldigen. Denn an einem 6 Monate altem Fzg. geh ich davon aus das nichts an der Achse ausgeschlagen ist. Also ist sehr fraglich was es dann ist. Ich warte auf dein Bericht.

    Gruss Mr.Kleen
     
  10. #9 magic1985, 02.02.2011
    magic1985

    magic1985 Neuling

    Dabei seit:
    30.01.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2010, 2,2L TDCI 175PS
    werde ich machen...
    hoffe das ich es heute abend bekomme,
    war ja nicht das einzige wo defekt war...
    die spritzdüse für die scheinwerfer war defekt... an der heckscheibe ist ein streifen defekt... und das mit der lenkung....
    naja solang ich garantie hab ist es mir ja fast egal^^
     
  11. #10 magic1985, 05.02.2011
    magic1985

    magic1985 Neuling

    Dabei seit:
    30.01.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2010, 2,2L TDCI 175PS
    man musste die spur neu einstellen....
    der vorbesitzer mus wo dagegen gefahren sein...
    man kann auch auf denn felgen macken sehn...
    naja jetzt ist alles wieder super...
     
  12. fordcu

    fordcu Benutzer

    Dabei seit:
    08.06.2007
    Beiträge:
    292
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tdci S
    Hallo ,
    habe am Freitag den vom FFO bekommen , die haben das gleiche gemacht stand in der TSI ?????/2004 , aber ohne Wirkung , gestern und heute morgen ist der fehler noch da . Wahrscheinlich doch an einer buchse oder gelenk muss morgen nachmittag zum FFO :(
     
  13. #12 aprox99, 13.02.2011
    aprox99

    aprox99 Benutzer

    Dabei seit:
    07.09.2007
    Beiträge:
    264
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Tdci,2009
    ´Laut TSI sollen die Kreuzgelenk schmieren,das mit Lenkrad habe ich aus einem ausländischen Forum
     
  14. #13 Mr.Kleen, 13.02.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Es hätte mich auch wirklich sehr gewundert,wenn das die Ursache gewesen wäre.
     
  15. #14 sawende, 13.02.2011
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Kann auch ein ausgeschlagenes Antriebswellengelenk sein. Das Verursacht auch das Gefühl einer Losen Lenkung.

    Letzte Woche fiel mir das an mein Auto auf, obwohl die letzten zwei Jahre bei mir die Vorderachse samt Lenkgetriebe erneuert wurden, habe ich seit neusten wieder so ein Gefühl das die Lenkung schwammig Lose ist.
    Eine Diagnose in der Werkstatt hat erbracht das bei mir das Rechte Äussere Antriebwellengelenk defekt ist alles andere ist ok.
    Es macht derzeit noch keine Geräusche in Kurven hat aber irgendwie Wasser in die Manschette bekommen, dadurch ist es mit der Zeit ausgeschlagen. Wird nächste Woche erneuert dann müsste es wieder gut sein.

    mfg
    sawende
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 mischit, 13.02.2011
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    :top1:

    Da schließ ich mich aber voll an
     
  18. fordcu

    fordcu Benutzer

    Dabei seit:
    08.06.2007
    Beiträge:
    292
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tdci S
    Hi ,
    werde diese dem FFO mitteilen , die Kreuzgelenke schmieren .;)

    Ps.:sonst alles i.O. ,war gestern beim FFO
     
Thema:

Lenkung lose ?

Die Seite wird geladen...

Lenkung lose ? - Ähnliche Themen

  1. FFoFo Reimport: Was ist los im Staate Dänemark?

    FFoFo Reimport: Was ist los im Staate Dänemark?: Ich habe mir aus gegebenen Anlass Listenpreise von Focus Kombi 1.0 EB 125PS in DK, PL, CZ, AT und LU angeschaut. Die zwei letzten sind etwa gleich...
  2. Steuerkette lose

    Steuerkette lose: Hej Leute. Kurzes Update zum Getriebeschaden: Hab im Netz für 700€ ein gebrauchtes (150000tsd) gekauft (mit Gewährleistung) und eingebaut (gleich...
  3. Mustang V Facelift (Bj. 2010–****) Alarmanlage geht von allein los

    Alarmanlage geht von allein los: Hallo zusammen, ich habe seit einem halben Jahr ein schickes Ford Mustang Cabrio, Bj. 2011. Getrübt wird meine Freude am Wagen dadurch, dass ab...
  4. Kupplung - was ist da los? Ford Fiesta BJ 06

    Kupplung - was ist da los? Ford Fiesta BJ 06: Hallo zusammen! pünktlich zu Weihnachten spinnt die Kupplung meines Fiesta. Es gab keinerlei Anzeichen, stehe an der Kreuzung, will losfahren, auf...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Zündkabel lösen sich alle von alleine

    Zündkabel lösen sich alle von alleine: Ohje schon wieder ich. Mein nächstes Problem am FoFo , die Nervenden Zündkabel lösen sich jedesmal von selbst. Habe meine Kerzen gewechselt und...