Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Leseleuchte geht nicht

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Schnappi79, 27.10.2015.

  1. #1 Schnappi79, 27.10.2015
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Nach langer Zeit hab ich mal wieder ein Problemchen mit meinem Mondi BWY, Bj 2007....


    Im Fond ging die rechte Leseleuchte nicht.... also Birne raus, neue rein.... und NIX. Birne wieder raus, links rein und sie leuchtet :gruebel:

    Muss man die ganze Leuchteinheit tauschen, oder woran kann das liegen? Hat jemand sowas schon mal erlebt?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 27.10.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.068
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Kontaktproblem in der Leuchtenfassung?
     
  4. #3 Schnappi79, 27.10.2015
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Ich denke, dass ich das ausschließen kann.... ich werd nachher mal schauen, ob auf der Seite überhaupt Strom ankommt:(
     
  5. #4 Schnappi79, 31.10.2015
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Ich hab das Problem gefunden.... auf der Rückseite des Tastschalters war einer der beiden Kontakte abgebrochen. Ein bisschen Lötzinn und alles geht wieder.

    Kann geschlossen werden.


     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Leseleuchte geht nicht

Die Seite wird geladen...

Leseleuchte geht nicht - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  3. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  4. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  5. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg