Leuchtweitenregulierung Problem

Diskutiere Leuchtweitenregulierung Problem im Allgemeines Forum im Bereich Ford Forum; Hallo Ford-Gemeinde, ich habe mir Dayline-scheinwerfer zugelegt, die ich allerdings ohne stecker erhalten habe...wollte sie aber unbedingt...

  1. #1 fordsierra1987, 29.03.2010
    fordsierra1987

    fordsierra1987 FocusMK11987

    Dabei seit:
    11.05.2009
    Beiträge:
    455
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1 2004 100ps
    Hallo Ford-Gemeinde,
    ich habe mir Dayline-scheinwerfer zugelegt, die ich allerdings ohne stecker erhalten habe...wollte sie aber unbedingt verbauen...habe also den scheinwerfer-Stecker abgeknippst und wollte dann die kabel mit denen des "neuen" scheinwerfers verbingen. wir haben alles ausgemessen und aufgeschrieben und so.alles so wie es sich gehört wieder angeschlossen...
    aber jetzt habe ich folgendes problem...:
    die leuchtweitenregulierung funzt nicht mehr... durch messen haben wir rausgefunden das aber strom ankommt...alles ist da, nur der motor macht keine anstalten sich zu drehen....
    ich hoffe mir kann da wer helfen und tipps geben...
    achja. und die sicherungen sind auch alle in ordnung...


    falls es was nützt, es handelt sich um einen focus mk1 bj. 2004
     
  2. #2 FocusZetec, 29.03.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.200
    Zustimmungen:
    296
    Fahrzeug:
    FoFo 2008 2,5T
    In den Scheinwerfern sind aber schon Stellmotoren verbaut?

    Sind alle Kabel im Scheinwerfer (richtig) angeschlossen? Am besten mal die Kabel in den Scheinwerfern vergleichen (neu mit alt).
     
  3. #3 fordsierra1987, 30.03.2010
    fordsierra1987

    fordsierra1987 FocusMK11987

    Dabei seit:
    11.05.2009
    Beiträge:
    455
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1 2004 100ps
    klar sind die motoren drinne^^ hälst du mich für blöd?^^

    ist halt blöd so....muss ja spätestens zum tüv wieder laufen...deswegen wäre super wenn einer von euch weiß woran es liegen könnte und mir ein paar tipps gibt
     
  4. #4 Bad-Focus, 30.03.2010
    Zuletzt bearbeitet: 30.03.2010
    Bad-Focus

    Bad-Focus Forum As

    Dabei seit:
    10.03.2010
    Beiträge:
    877
    Zustimmungen:
    5
    Fahrzeug:
    Focus RS
    ehm scheinwerferkabel abschneiden ?!? verstehste :)

    und wir können auch davon aus gehn dass der stecker im scheinwerfer auf dem motor ist , denk ich mal...

    hmmm frag mich auch , habter BEIDE scheinwerfer erstmal abgeschnitten , oder funzt noch eine seite ?!?
    (wäre der 2. große fehler)

    wie viele masseleitungen haste eigendlich angeschlossen ?!?
    evtl auch mal aufschreiben welche kabelfarben du für was benutzt hast !

    bilder wären auch hilfreich vom ganzen gefrickel :was:

    so ohne irgendwas ist es schon schwierig dir zu helfen ...
    deswegen auch die , in dem falle angebrachte , frage nach den motoren :verdutzt:

    /e will mal nicht ganz so sein :

    http://foka24.de/Focus/Xenon/Xenon-Vorarbeiten.html
    da solltest schonmal was finden , was die belegung des scheinwerfers/lwr angeht
     
Thema:

Leuchtweitenregulierung Problem

Die Seite wird geladen...

Leuchtweitenregulierung Problem - Ähnliche Themen

  1. Ranger '02 (Bj. 02-06) Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem

    Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem: Hallo zusammen bin neu bei euch, und hoffe ihr könnt mir helfen.. Habe einen Ranger 2.5 TD 4x4 auf Besuch.. Jg. 2005, 80kw, Manschette...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Reifen problem

    Reifen problem: Hallo Leute, Muß mal was erzählen, War Donnerstag beim Tüv und kam nicht durch wegen 4 Reifen die innen abgefahren sind, manche so stark das die...
  3. 2.0 benziner, thermostat problem.

    2.0 benziner, thermostat problem.: Moinsen und hallo erstmal, Seit ein bisschen mehr als einer Woche bin ich nun glücklicher Besitzer eines Ford Focus Turnier mit großen Benziner...
  4. Viel Rauch und großes Problem bitte Hilfe

    Viel Rauch und großes Problem bitte Hilfe: Hallo, Ich bin neu hier. Und habe leider ein großes Problem mit einem Focus 2.0 Benziner mit 147 Ps. Er fing während der Fahrt und weiter an der...
  5. Elektrik Problem, Tacho startet bei 50km/h

    Elektrik Problem, Tacho startet bei 50km/h: Hallo Zusammen, habe am 97iger Kombi bnp folgende elektrische Fehler. Beim Bremsen glimmt die Nebelschlußleuchten Anzeige mit ( behoben Kontakte...