Escort 6 (Bj. 92-95) GAL/ALL/CLX licht brennt immer

Diskutiere licht brennt immer im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hi bei meinem escort brennt immer das licht (standlicht) auch wenn alles ausgeschaltet ist !!! lichtschalter oder sicherungskasten ??? mfg

  1. #1 Pampersbomberwtal, 07.10.2009
    Pampersbomberwtal

    Pampersbomberwtal Neuling

    Dabei seit:
    27.11.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort mk6 Bj.93
    Hi bei meinem escort brennt immer das licht (standlicht) auch wenn alles ausgeschaltet ist !!! lichtschalter oder sicherungskasten ??? mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 blue-shadow, 07.10.2009
    blue-shadow

    blue-shadow Guest

    vermutlich Lenkstockschalter
     
  4. #3 mansen1987, 07.10.2009
    mansen1987

    mansen1987 DerMitDerMietzeTanzt

    Dabei seit:
    29.02.2008
    Beiträge:
    153
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma ECT, bj.97, 1,7l 125PS
    ja lenkstockschalter!!
     
  5. #4 Pampersbomberwtal, 09.10.2009
    Pampersbomberwtal

    Pampersbomberwtal Neuling

    Dabei seit:
    27.11.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort mk6 Bj.93
    Danke aber er ist es nicht ist doch der sicherungskasten!!!
     
  6. prisma

    prisma Neuling

    Dabei seit:
    02.11.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hi an alle,

    bin neu hier und gerade etwas verwirrt. Habe das gleiche Problem wie der Threaderöffner. Fahre nen Escort Bj. 94

    Verzeit mir aber bitte meine unwissenheit. Was zum teufel ist ein Lenkstockschalter? :rolleyes:

    Hoffe es kann mir jemand bei meinem Problem helfen.
     
  7. #6 Didiford, 02.11.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.399
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    das ist das Teil wo du Licht und die Wischer betätigst ,ist ein Teil wenn du das ausbaust
     
  8. prisma

    prisma Neuling

    Dabei seit:
    02.11.2009
    Beiträge:
    5
    Zustimmungen:
    0
    ah ok, dann habe ich ja fast richtig geraten. aber wie teste ich ob der kaputt ist oder nicht? finde es schon komisch das wenn die einstellung "licht aus" aktiv ist, die scheinwerfer leuchten und die instrumentenbeleuchtung nicht und wenn ich "licht an" habe geht die instrumentenbelustigung aber die scheinwerfer nicht. ich verzweifle gleich
     
  9. #8 Didiford, 02.11.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.399
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    das hab ich auch noch nicht erlebt aber testen am besten wenn du denn austazscht mit einem wo du weißt das er funktionirt ,vom Bekanten oder so ,ich hab das mal auf dem Schrotplatz gemacht ,hab mir einen ausgebaut und dann gleich getestet bevor ich mir da eien defekten andren lasse
     
  10. prisma

    prisma Neuling

    Dabei seit:
    02.11.2009
    Beiträge:
    5
    Zustimmungen:
    0
    aber normalweiße düfte, wenn er kaputt ist, ja garnix mehr gehen oder? blinker scheibenwischer e.t.c.

    kann es ned auch nur ne sicherung sein??
     
  11. #10 Didiford, 02.11.2009
    Zuletzt bearbeitet: 02.11.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.399
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    das ist manchmal nur ein Schalterkantakt der nicht funktioniert ,
    wenn es eine Sicherung ist dann bret das Licht nicht ab und zu mal sonern gar nicht
    welches Licht funktioniert nicht Standlicht ,Abblendlicht oder Fernlicht.du schreibst immer nur Scheinwerfer .
     
  12. prisma

    prisma Neuling

    Dabei seit:
    02.11.2009
    Beiträge:
    5
    Zustimmungen:
    0
    also bei einstellung "licht aus" geht standlicht, ablendlicht, sowie das fernlicht. und bei "licht an" geht nur die instrumentenbeleuchtung aber keine standlicht, ablendlicht und auch kein fernlicht
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Didiford, 02.11.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.399
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ewentuel das Relais für Abblendlicht über den Sicherungen Nr,23 ein kleines weißes
     
  15. prisma

    prisma Neuling

    Dabei seit:
    02.11.2009
    Beiträge:
    5
    Zustimmungen:
    0
    da muss ich nachher mal nachschauen, aber danke dir schonmal für die sehr schnelle hilfe
     
Thema:

licht brennt immer

Die Seite wird geladen...

licht brennt immer - Ähnliche Themen

  1. Heckwischer läuft immer

    Heckwischer läuft immer: Hallo Zusammen, Ich brauche einen Rat und habe mich daher eben hier angemeldet: Der Heckwischer von Hasi´s Kuga läuft seit gestern durchgängig!...
  2. Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist

    Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist: Guten Tag, ich habe ein Problem mit meinem Fiesta. Mein Fiesta geht ständig aus seitdem es kalt draußen ist.- oder ganz besonder wenn es nass...
  3. C-MAX 2 (Bj. 10-**) DXA Spotify muss immer wieder neu verbunden werden

    Spotify muss immer wieder neu verbunden werden: HAllo, ich habe seit kurzem einen C-Max Baujahr 2014 mit Sync Funktion. Mein Android Smartphone konnte problemlos verbunden werden. Da ich...
  4. Heckleuchte Licht, Sockel

    Heckleuchte Licht, Sockel: Hallo, Bei mir ( Ford Focus, BJ. 03, 1.6 16V) ist das Licht bei der Heckleuchte kaputt. Birnchen ist ganz, dieser Sockel ist kaputt. Kann man den...
  5. Focus Mk 3, Led TL Licht Temperatur ungleich

    Focus Mk 3, Led TL Licht Temperatur ungleich: Hallo an alle Ford Fahrer. Habe ein komisches Problem. Am meinen Focus 2016 mit Bi-Xenon habe ich bemerkt das die rechte LED Streife irgendwie...