Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Licht geht nicht mehr!!!

Diskutiere Licht geht nicht mehr!!! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi, ich hab ein Problem mit dem Rücklicht. Die Frontscheinwerfer, Bremslicht und Blinker funktionieren. Nur das Schlusslicht,...

  1. #1 Freshwood, 13.09.2009
    Freshwood

    Freshwood Neuling

    Dabei seit:
    13.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1998, 1.6 90PS
    Hi,

    ich hab ein Problem mit dem Rücklicht. Die Frontscheinwerfer, Bremslicht und Blinker funktionieren. Nur das Schlusslicht, Instrumentenbeleuchtung und dieser Warnsummer wenn man das Licht noch an hat funktionieren nicht mehr.
    Die normalen Sicherungen unterm Lenkrad sind alle in Ordnung.

    Ich hoffe mir kann jemand nen Tipp geben, was das sein könnte.

    Gruß Tim
     
  2. #2 ralfcdc, 13.09.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Wackel mal am Schalter, der kann es sein.
    Tür auf, Licht an, wackeln und hören, ob der Summer summt.
     
  3. #3 Freshwood, 13.09.2009
    Freshwood

    Freshwood Neuling

    Dabei seit:
    13.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1998, 1.6 90PS
    Ja aber wenn es am Schalter liegen würde, dann würden die Scheinwerfer ja nicht an sein oder ?
     
  4. #4 Mr.Kleen, 13.09.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    Also wenn es der Schalter is geht inder Regel garnix mehr. So kenn ich das. Lichtschalter is ja beim Escort eh ein Problem.

    Es könnte aber auch der Sicherungskasten selbst ein Schlag haben.

    Kam das Problem einfach so ??? Oder is da zufällig vorher irgendwas gebastelt worden oder so ???

    Gib ma genaue Infos bitte.

    Gruss Mr.Kleen
     
  5. #5 Freshwood, 16.09.2009
    Freshwood

    Freshwood Neuling

    Dabei seit:
    13.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1998, 1.6 90PS
    es wurde nichts gebastelt:-)
    plötzlich war die Instrumentenbeleuchtung, die Schlussleuchten und der Summer ohne Funktion.
    Der Lichtschalter hat aber auch einen weg. Es dauert immer ca. 30 sec. bis das Licht vorne angeht. Das war aber schon, bevor die anderen drei Sachen nicht mehr funktionierten.
    Gruß
    Tim
     
  6. #6 Freshwood, 22.09.2009
    Freshwood

    Freshwood Neuling

    Dabei seit:
    13.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1998, 1.6 90PS
    Hi,

    langsam wird es früh Dunkel und da ist es echt mies ohne Licht hinten.

    Hat denn keiner ne Idee was das seien könnte ?

    Gruss Tim
     
  7. #7 ralfcdc, 23.09.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Wurde doch schon gesagt: ZEB.
    Such dir mal die Sicherung, die dafür zuständig ist, und miss mal, ob bei ihr was ankommt.
     
  8. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Birnen sind ganz?
     
  9. #9 Freshwood, 27.10.2009
    Freshwood

    Freshwood Neuling

    Dabei seit:
    13.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1998, 1.6 90PS
    Hi,

    ich habe heute mal am Sicherungskasten gemessen.

    An der Sicherung 4 und 7(Begrenzungslicht links und rechts) kommt jeweils nur ca 5 Volt an.

    Kann mir jetzt vielleicht Jemand sagen, wie ich weiter vorgehen kann ?

    Woran kann es liegen ?

    Gruß Tim
     
  10. #10 Didiford, 27.10.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    hallo
    das liegt bestimmt am Schalter ,die erste Schalterstellung ist für Standlicht und Instrumentenbeleuchtung ,da hat er dann bestimmt keinen Kontakt ,das andere geht dann wieder, Abblendlicht und Fernlicht , wenn das Standlicht nicht brent summt der Summer auch nicht ,das heist schalter wechseln
     
  11. #11 Freshwood, 27.10.2009
    Freshwood

    Freshwood Neuling

    Dabei seit:
    13.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1998, 1.6 90PS
    Sorry ich hab was vergessen zu erwähnen.

    Der Summer geht hab ich vorhin bemerkt! Allerdings so leise das man ihn nur noch hört, wenn man den Kopf direkt auf Sicherungskasten höhe hat. Komische Sache. Vielleicht kriegt der auch zu wenig Strom??

    Gruß Tim
     
  12. #12 ralfcdc, 27.10.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Dann ist vielleicht doch an der ZEB ein Kontakt lose:gruebel:
    Klopf doch mal leicht dagegen wenn das Licht und der Summer an sind.
    Passiert was?
     
  13. #13 Didiford, 27.10.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    tausch den Schalter aus und alles ist wieder okay
     
  14. #14 Frankle, 28.10.2009
    Frankle

    Frankle Guest

    Also ich hatte es, dass die benannten Leuchten bei kalten Temps erst etwas später angehen. Vielleicht ist es bei dir fortgeschritten. Sind im Sicherungskasten keine Relais? Denke eher die haben an Motivation verloren... Wollte ich schon lange mal nachsehen...
     
  15. #15 Freshwood, 28.10.2009
    Freshwood

    Freshwood Neuling

    Dabei seit:
    13.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1998, 1.6 90PS
    bei mir gehen die Frontscheinwerfer immer mit Verzögerung an.

    Kann man den Schalter irgendwie testen?

    Kann man den Schalter alleine austauschen, oder ist es das komplette Teil, an dem sich auch der Wischerhebel befindet?
     
  16. #16 Didiford, 28.10.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    ja da muß mann den ganzen Wischerhebel tauschen ,geht aber ganz leicht
     
  17. #17 Frankle, 29.10.2009
    Frankle

    Frankle Guest

    Ich halte die Ursache für etwas Anderes.
    Wenn es der Hebel wäre, würde das Licht auch schon mal flackern oder dergleichen. Aber es ist eher eine Verzögerung. Hat jemand Infos, welches Relais spinnen könnte?
    Danke
     
  18. #18 Freshwood, 29.10.2009
    Zuletzt bearbeitet: 29.10.2009
    Freshwood

    Freshwood Neuling

    Dabei seit:
    13.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1998, 1.6 90PS
    Also doch nicht der Lichtschalter? Deshalb hab ich ja gefragt ob man den irgendwie testen kann ?
    Ich dachte die Verzögerung des Abblendlichts hat auch was mit dem Schalter zu tun.

    Also am Sicherungskasten hab ich gewackelt und geguckt aber nix gefunden.

    Übrigens geht die Blinkerrückstellung auch nicht mehr.
    Ist das Problem mit dem Schaltertausch auch erledigt? Dann könnte ich den Schalter ja eh mal neu machen.

    Gruß Tim
     
  19. #19 Freshwood, 31.10.2009
    Freshwood

    Freshwood Neuling

    Dabei seit:
    13.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1998, 1.6 90PS
    Super ich habe wieder Licht !!!
    Ich hab mir heute vom Autoverwerter nen neuen Lichtschalter geholt und nun geht wieder alles. Auch die Blinkerrückstellung die schon lange nicht mehr ging funktioniert jetzt wieder.
    Und die Verzögerung bis das Abblendlicht angeht ist auch verschwunden.

    Danke an alle, die mir auf der Suche nach dem Fehler geholfen haben.

    Gruß Tim
     
  20. eupo1

    eupo1 Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    118
    Zustimmungen:
    0
    gratulation und danke für die rückmeldung - ist immer sehr hilfreich !!!

    weiterhin viel spaß mit deinem baby und immer genug asphalt unterm reifen !
     
Thema: Licht geht nicht mehr!!!
Besucher kamen mit folgenden Suchen
  1. ford escort aal ambientebeleuchtung geht nicht

    ,
  2. ford eskort 1997 abblendlicht und fernlicht geht nicht an ?

    ,
  3. ford escort licht geht nicht

Die Seite wird geladen...

Licht geht nicht mehr!!! - Ähnliche Themen

  1. Ford Fiesta mk6 geht nicht mehr an

    Ford Fiesta mk6 geht nicht mehr an: Unzwar habe ich einen ford fiesta 2007 1,6 tdci das akku von diesem fahrzeug war leer ich hatte keinen überbrückungskabel und wollte sie mit dem...
  2. 1 Gang geht schlecht rein

    1 Gang geht schlecht rein: Hallo leute wie geht es euch?? Folgendes problem passiert mir jetzt zum 2 Mal ... Kenn das jemanden das Phänomen? Gruß
  3. Transit Custom VII (Bj. 13-**) Transit Custom Elektrikprobleme oder mehr

    Transit Custom Elektrikprobleme oder mehr: Hallo Zusammen, Mein Transit Custom macht komische Sachen: Klima springt nicht an Radio geht ab und zu nicht, aber Uhrzeit wird angezeigt...
  4. Ford Kuga geht an der Kreuzung einfach aus

    Ford Kuga geht an der Kreuzung einfach aus: Hallo.... Ich schon wieder Unser Kuga von 2010 /140ps war jetzt in der Werkstatt wegen der Motorsteuerungswarnleuchte und der...
  5. Tourneo Connect I (Bj. 02-13) EBS/EBL Scheibenwischer Front funktionieren nicht mehr

    Scheibenwischer Front funktionieren nicht mehr: Hallo, Bei meinem Ford Tourneo Connect 2007 funktioniert der Frontscheibenwischer nicht mehr. Ich musste mir Starthilfe geben lassen,...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden