Escort 6 (Bj. 92-95) GAL/ALL/CLX Licht Probleme (Elektrik)

Diskutiere Licht Probleme (Elektrik) im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Leute bin Neu hier! 1.Problem Habe mir ein Escort für den Winter gekauft,Motor alles super nur schon von anfang an ging das Fernlicht...

  1. Dadas

    Dadas Neuling

    Dabei seit:
    08.02.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.6 16v 1994
    Hallo Leute bin Neu hier!

    1.Problem

    Habe mir ein Escort für den Winter gekauft,Motor alles super nur schon von anfang an ging das Fernlicht nicht !Wenn ich die Lichthupe mache passiert nichts mit dem abblend licht,aber wenn ich ihn einraste also nach hinten drücke geht das abblend licht aus :verdutzt: da kann ja was nicht stimmen habe die Sicherung und alles nach geguckt und alle sind in Ordnung!

    2.Problem

    Und zwar ist jetzt das Licht an der Beifahrerseite ausgefallen natürlich habe ich nachgeguckt ob die Birne Platt ist aber die ist Top gewesen, habe sie an der anderen Seite ausgetestet ! Habe auch eine Neue Birne geholt und die ging auch nicht,das Kabel wo man die Birne dran steckt ist geschmolzen aber das war nicht so am Anfang ?!:rasend: Standlicht geht !:)

    3.Problem

    Der Blinker geht nicht selber zurück manchmal ja manchmal nicht was kann das sein ist der Schleifring defekt?

    Weiss nicht mehr weiter ich hoffe ihr könnt mir helfen? Und ja ich habe die Suche genutzt aber sobal ich Fernlicht ohne Funktion eingebe kommt alles aus was mit dem Fernlicht also das hat mir nicht geholfen !

    Danke im voraus !
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    hm?

    Soweit ich weiß hat der MK6 H4-Scheinwerfer, d.h. Abblendlicht und Fernlicht in einer Birne.

    Wenn Du beim Escort Lichthupe gibst geht normalerweise zum Abblendlicht zusätzlich auch das Fernlicht an.
    Wenn Du nur Fernlicht haben willst geht das Abblendlicht aus. Sonst würde es dir in kürzester Zeit beide Glühwendeln weghauen, wenn sie gleichzeitig in einem Glaskolben glühen.

    Und da Du schon fast einen Kabelbrand hattest, wird wohl irgendwo ein Kurzschluss sein. Kabel durchgescheuert, Kontake oxidiert. Alle elektrische Leitungen vom Licht mal gründlich checken.

    Und die Blinkerrückstellung im Lenkstockschalter hakt. Hierzu den Lenkstockschalter ausbauen (Sicherung der Hupe ziehen! Sonst wirds laut) und die kleine Plastiknase in der Ausbuchtung für die Lenksäule fetten.

    MfG - MTC
     
  4. Dadas

    Dadas Neuling

    Dabei seit:
    08.02.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.6 16v 1994
    Das Hört sich schon gut an aber meinst du damit auch mit dem fernlicht das das was mit ein kabelbrand zutuhn hat !
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Umgedreht ;) der kabelbrand hat was mit dem nicht gehendem fernlicht zu tun.

    Wegen deinem blinker. Hol dir am besten einen anderen blinklicht schalter ;)
    Vieleicht geht dann dein fernlicht wieder. Die haben gern mal ne macke.
     
  6. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    das ding nennt sich (wenn du es bei ebay kaufen willst) "Lenkstockschalter"
     
  7. Dadas

    Dadas Neuling

    Dabei seit:
    08.02.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.6 16v 1994
    Danke ich schreib wenn es klappt !
     
  8. Smiter

    Smiter Boost

    Dabei seit:
    21.05.2008
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK6 Bj94,dohc 16V Saphir
    Ich habe beim blinker fast das selbe problem wenn ich rechts blinke einschlage und wieder zurück ist alles ok wenn ich aber nach links blinke und lenke und dann wieder zurück bleibt der blinker drin und blinkt weiter ich habe es schon mit einem neuen Lenkstockschalter ausprobiert das problem bleibt das selbe.
     
  9. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Dann kann es sein das der auch abgenutzt war/is oder die mitnehmernase an der lenksäule is abgenutzt.
     
  10. Smiter

    Smiter Boost

    Dabei seit:
    21.05.2008
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK6 Bj94,dohc 16V Saphir
    Hmm es könnte auch sein das da was abgebrochen ist wie du schon sagst mit der nase bei mir ist die nur 5mm breit, weil mann damals beim vorbesitzter versucht hat denn kleinen zu klauen.
    Das lenkragschloß will nämlich auch nicht einrasten wenn mann denn schlüssel raus zieht kann mann nicht mehr nach rechts lenken aber nach links könnteste bis zum anschlag drehen mache ich aber nicht weil ich mir ja nicht die säule verdrehen will.
     
  11. Smiter

    Smiter Boost

    Dabei seit:
    21.05.2008
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK6 Bj94,dohc 16V Saphir
    die sollte doch mindestens nen 1cm haben oder nicht ?
     
  12. Dadas

    Dadas Neuling

    Dabei seit:
    08.02.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.6 16v 1994
    Also habe einen Neue Lenkschlossschalter drauf aber mit blinken klapt es immer noch nicht mit dem fernlicht gelöst war ein kurzschluss habe die kabel alle neu gemacht aber langsam nervt es mit dem blinken bei mir knackst das immer wenn ich nach recht lenke ? ist eigentlich nur winter auto für winter dienst gewesen aber trozdem nervt es will ih ja auch verkaufen !:rasend:
     
  13. Smiter

    Smiter Boost

    Dabei seit:
    21.05.2008
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK6 Bj94,dohc 16V Saphir
    Ich halte mich mal an Koijro der da sagte >Dann kann es sein das der auch abgenutzt war/is oder die mitnehmernase an der lenksäule is abgenutzt.<
    Aber wie mann die heil bekommt das weis ich leder nicht habe mich noch nicht so damit beschäftigt weil ich noch ein paar andere baustellen habe und der blinker mich da nicht so stöhrt^^
    Aber vieleicht weis hier ja jemand wie man die mitnehmernase tauschen kann ohne gleich das ganze lenkrad abzubauen (is nämlich auch nicht mal eben gemacht wegen dem balong da drin)
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Es gab mal wen der hat ein stück vom Jogutbecher drauf geklebt und das gung richtig gut.
     
  16. Smiter

    Smiter Boost

    Dabei seit:
    21.05.2008
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK6 Bj94,dohc 16V Saphir
    Hmm auch eine art was für die umwelt zu tun ich versuchs mal wenns nicht geht werde ich mich gefrustet an pc setzt und mir hier luft machen Moahahaha nein spaß^^
     
Thema:

Licht Probleme (Elektrik)

Die Seite wird geladen...

Licht Probleme (Elektrik) - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  2. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Große Probleme mit der Elektrik

    Große Probleme mit der Elektrik: Hallöle zusammen .. ich hab seit graumer Zeit richtig dolle Probleme mit den Strömnissen .. Es fing letztes Jahr im Winter an .. in den späten...
  4. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  5. Suche Rohr für elektrischen Öl-Peilstab 1.6 CVH

    Rohr für elektrischen Öl-Peilstab 1.6 CVH: Ich suche auf diesem Wege ein neues/gebrauchtes Rohr, wo der Peilstab reinkommt. WICHTIG: Nur ein solches für den elektrischen Peilstab, das ist...