Licht Probleme!?

Diskutiere Licht Probleme!? im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hi, ich bräuchte mal eure Hilfe und wäre sehr froh wenn ihr mir helfen könnt... Also ich habe folgendes Problem und zwar funktioniert mein...

  1. #1 iro4ever, 09.04.2008
    iro4ever

    iro4ever Guest

    Hi,

    ich bräuchte mal eure Hilfe und wäre sehr froh wenn ihr mir helfen könnt...

    Also ich habe folgendes Problem
    und zwar funktioniert mein Abblend- sowie mein Aufblendlicht seit gestern nicht mehr... es gong das erste mal aus als ich geblinkt hatte, dann als ich den Blinker ausschaltete, ging es wieder...
    Naja dachte ich mir, blinkste nicht mehr bis de zuhause bist, nix wars, 5 mins später ging das Licht aus, und nicht mehr an.
    Allerdings geht meine Lichthupe noch.
    Ich hab als erstes mal die Sicherungen überprüft und auch durchgemessen.
    Sind alle noch in Ordnung.

    Die Birnen sind auch ok, haben durchgang und wenn ich Sie an ein Netzteil hänge,
    leuchten Sie auf.

    Nun meine Frage, habt ihr eventuel Tipps für mich, oder hattet ihr dasselbe Problem? Könnt ihr mir Helfen?

    Schoneinmal vorne weg, lasst die Aussagen mit "geh in die Werkstatt" das weiß ich selbst, doch da ich noch Azubi bin, kann ich mir das zurzeit nicht leisten, und ich brauche mein Auto am Freitag morgen wieder um auf die Arbeit zu kommen.

    Wäre sehr dankbar für schnelle Hilfe..

    Könnt mich auch gerne in ICQ adden (317518879)

    Vielen Danke schon einmal im vorraus.

    Gruß

    David
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 iro4ever, 09.04.2008
    iro4ever

    iro4ever Guest

    Kann mir denn keiner Helfen??
     
  4. #3 iro4ever, 10.04.2008
    iro4ever

    iro4ever Guest

    Servus, also hab heute mal nach dem Schalter geschaut, dieser war der Fehler, keine Ahnung warum, aber ist kaputt... der erste Schalter der kaputt ging in meinem Berufsleben als EGSler^^ xD

    naja hat zufällig jemand von euch nen Schaltplan oder die Kabelbelegung in dem Schlatter von euch??
     
  5. leon76

    leon76 Guest

    Um welchen Fiesta handelt es sich überhaupt??
     
  6. JBS

    JBS Forum As

    Dabei seit:
    22.03.2008
    Beiträge:
    610
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta, 1996, Endura EFI 1.3
    Eh kenn das Problem nur von meinem Bruder und dem seinem Golf

    Wenn er bremste gingen die beiden Bliner Birnen an ^^ lol sah lustig aus blinker selbst ging nicht

    Er hat dann die Kontakte nachgeschaut und da war n bissl grünspan dran oder so sauber gemacht kontaktspray rein und gut ist ;)

    Aber wenn du ja schon alles überprüft hast...trotzdem würd ich einfach mit Bremsreiniger mal die Kontakte Sauber machen..
     
  7. #6 iro4ever, 12.04.2008
    iro4ever

    iro4ever Guest

    hab den Ford Fiesta JBS
    Bj. 96
    50 PS , 1,3 l

    hab den schalter ausgebaut, die kugeln im schalter leiten nicht mehr - das ganze modul kostet + einbau 190€...

    ich werde etwas pfuschen, ich zih mir grad die Kabel raus und mach nen 3-poligen Kippschalter dran, einmal für standlicht und einmal standlicht und abblendlicht...

    hoffe ich bekomme es hin, dürfte allerdings nicht so schwer werden...

    weiß zufälligerweiße jemand welche Kabel, die aus dem Schalter (Habel) Rausführen, die für das Licht sind???
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.373
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Ich würde mal aufn Schrott fahren und da fragen. ;-)
    Oder guckst mal bei eBay...
     
  10. leon76

    leon76 Guest

    Ich würd mir auch was gebrauchtes besorgen.

    Gruß
    Leon
     
Thema:

Licht Probleme!?

Die Seite wird geladen...

Licht Probleme!? - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  2. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  3. Probleme mit "schluckauf "

    Probleme mit "schluckauf ": Moin. Ich habe einen Ford Focus 1999 benziner mit ner 1.4 l Maschine die ca 196.000 km runter hat. Mein treuer freund hat folgendes Problem: -...
  4. Probleme aus der P Stellung zu kommen.

    Probleme aus der P Stellung zu kommen.: Hallo zusammen, bin hier neu und habe da mal eine frage zu meinem Mavi, gelegentlich kommt es vor das ich nicht aus der P Stellung komme. Muss...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Probleme: Bj. 2003, 1.3 Benzin

    Probleme: Bj. 2003, 1.3 Benzin: Hallo, habe mir den o.g. Gebrauchten gekauft. Ich bin nur Student und musste für das Auto lange sparen. Leider haben sich bei der ersten Fahrt...