Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Licht schwangt und wird dunkler

Diskutiere Licht schwangt und wird dunkler im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Mir ist seit kurzem Aufgefallen das bei meinem ST200 die Instrumenten Beleuchtung und das Abblendlicht schwankt also dunkler wird im leerlauf und...

  1. #1 XR4iDani91, 31.08.2013
    XR4iDani91

    XR4iDani91 Benutzer

    Dabei seit:
    28.02.2012
    Beiträge:
    118
    Zustimmungen:
    0
    Mir ist seit kurzem Aufgefallen das bei meinem ST200 die Instrumenten Beleuchtung und das Abblendlicht schwankt also dunkler wird im leerlauf und beim gangwechsel. Wenn man gas gibt ist es weg. Was könnte das sein? :verdutzt:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CreasoR, 31.08.2013
    CreasoR

    CreasoR TDI kriegt mich nie!!! :D

    Dabei seit:
    13.11.2012
    Beiträge:
    1.001
    Zustimmungen:
    0
    Fahrzeug:
    BMW E46 ///M3
    Ich würde evtl mal auf die Lichtmaschiene oder die Batterie tippen. Bei mehr rpm erzeugt die Lima ja auch mehr Energie. Beim ST200 habe ich schon häufiger gelesen, dass er im höheren Km Bereich gern mal eine neue LiMa braucht. Bevor ich die erneuern würde, würde ich aber erstmal nach der Batterie schauen. Manchmal gehen auch einzelne Zellen kaputt. Das fällt dann beim Messen der Spannung auf.
     
  4. #3 wolfgang2602, 31.08.2013
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    487
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo

    ich hatte auch mal lichtschwankungen bei 1500 u/min. vor kurzen ist mir die lima verreckt. seit ich eine neue eingebaut habe sind die schwankungen weg
     
  5. #4 Meikel_K, 31.08.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.440
    Zustimmungen:
    218
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Zuerst in der Werkstatt die Ladespannung messen lassen.

    Bei einem 1997er V6 wäre es normal, dass beim Durcheilen einer Drehzahl von ca. 1.700/min das Licht einmal kurz flackert. Hat meiner seit Jahr und Tag (festgestellt bei 80.000 vor 7 Jahren und ist jetzt mit > 200.000 immer noch kerngesund). Spätere V6 sollten dieses Phänomen aber nicht mehr haben.

    Flackern der Instrumentenbeleuchtung im Leerlauf ist beim M3 normal, beim Mk2 aber eigentlich nicht.
     
  6. #5 Nosferatu, 31.08.2013
    Nosferatu

    Nosferatu Silverliner

    Dabei seit:
    09.02.2011
    Beiträge:
    376
    Zustimmungen:
    5
    Fahrzeug:
    Mondeo MK II, BFP, 11/99, 2495ccm V6
    Mein 99er flackert mir bei kalt und nass auch erstmal freundlich zu... Bei der Einbaulage der Lima verwundert das auch nicht besonders. Wenn ein Multimeter (reicht ein billiges 10,-€ Teil ausm Baumarkt) hast, dann messe die Ladespannung einfach mal eben durch.
     
  7. #6 christian.k, 31.08.2013
    christian.k

    christian.k Forum As

    Dabei seit:
    17.02.2009
    Beiträge:
    742
    Zustimmungen:
    4
    Fahrzeug:
    Ex-Mondeo MK2-V6LPG/ Escort 1,6- BMW e39 540iA
    Hallo,
    Massekontakt sollte man auch mal prüfen....

    Ich tippe aber auch auf die LiMa, habe meine im V6 auch mal gegen eine "gebrauchte" tauschen müssen.
    Lt. Werkstatt war es eine üble Arbeit, da wenig Platz und noch Schraube abgerissen ....
    Der Schrauber hat echt geflucht ! Hatte aber Festpreis vereinbart, Spass macht es aber sicherlich nicht unbedingt.

    Schau mal nach, bei meiner alten LiMa war es im nachhinein anscheinend nur der REGLER, den sollte es u.U. auch einzeln geben....
     
  8. #7 Klapsi st200, 31.08.2013
    Klapsi st200

    Klapsi st200 Linksträger

    Dabei seit:
    06.12.2012
    Beiträge:
    87
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKII ST200 Stufe
    bei limatausch würde ich es auch machen lassen.....habe es auch selbst gemacht und könnte noch heute fluchen so schmerzhaft eng und fummelig war es. hatte danach hände am nächsten tag die auf das doppelte angeschwollen waren.
     
  9. #8 XR4iDani91, 01.09.2013
    XR4iDani91

    XR4iDani91 Benutzer

    Dabei seit:
    28.02.2012
    Beiträge:
    118
    Zustimmungen:
    0
    Wie hoch muss die Ladespannung den sein ? Und wie soll die Spannung der Batterie sein im ruhe Modus ? Und wie sieht es aus hat die Lima nicht so ein Regler hinten dran ? :)
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 CreasoR, 01.09.2013
    CreasoR

    CreasoR TDI kriegt mich nie!!! :D

    Dabei seit:
    13.11.2012
    Beiträge:
    1.001
    Zustimmungen:
    0
    Fahrzeug:
    BMW E46 ///M3
    Zitat aus einer Mondeokauf-Checkliste:

    "Lichtmaschinenladung testen. am besten Messgerät mitnehmen, ist was kleines.
    Messen kannst du an der Zigianzünder. Motor laufen lassen.
    Sollte zwischen 13.6 bis max 14.4 V sein. Bei 12,6 V ist was an der LIMA nicht i.O."
     
  12. #10 Meikel_K, 01.09.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.440
    Zustimmungen:
    218
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Besser ist es, die Spannung direkt zwischen den Batteriepolen zu messen. Eine zweite Person kann dabei im Leerlauf Gas geben oder man bewegt den Gaszug selbst vom Motorraum aus. Die Ladespannung sollte im o.a. Bereich liegen.

    Regler sind im Zubehör auch einzeln erhältlich. Nur ist dessen Tausch dasselbe Blutbad wie der Wechsel des kompletten Generators und da muss man sich schon fragen, ob man es riskieren möchte, das Ganze wegen abgenutzter Kohlen vielleicht ein Jahr später noch mal zu machen. Es gibt natürlich auch defekte Neuteile oder Frühausfälle. Ein guter Grund, das Ersatzteil nicht selbst zu besorgen, sondern alles in die Hände der Werkstatt zu geben.

    Bei abgestelltem Motor hat eine voll geladene Batterie 12.6V. Nur knapp über 12V ist für eine ältere Batterie nicht ungewöhnlich, dann hört sich der Anlasser aber schon etwas müde an und bei Starten können die Türschlösser anfangen zu klacken (Unterspannung).
     
Thema:

Licht schwangt und wird dunkler

Die Seite wird geladen...

Licht schwangt und wird dunkler - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...
  2. Kein Licht Galaxy

    Kein Licht Galaxy: Hi zusammen, Hoffe bin hier richtig gelandet! FORD GALAXY (WGR) 2.3 16V, 2295 cm3, 146 PS, 107 kW Wir...
  3. Suche Lederausstattung hell und bitte dunkle Lederausstattung

    Suche Lederausstattung hell und bitte dunkle Lederausstattung: Hallo, suche auf diesem Wege für meinen 2005 Focus C Max eine helle Lederausstattung. Im Tausch hätte ich meine schwarze Lederausstattung...
  4. standlicht leuchtet immer bei eingeschalteten licht

    standlicht leuchtet immer bei eingeschalteten licht: Hallo zusammen, habe heute am rechten Scheinwerfer die Birne fürs Abblendlicht gewechselt und muss feststellen, wenn ich das Abblendlicht...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Problem mit Licht in Zusammenhang mit Tempomat

    Problem mit Licht in Zusammenhang mit Tempomat: Guten Tag Ich habe folgendes Problem bzw Probleme mit meinem Focus 2 Turnier: 1. Immer wenn ich Bremse und keine Scheinwerfer an habe geht...