S-MAX (Bj. 06-10) WA6 Lichtausfall

Dieses Thema im Forum "Ford S-MAX Forum" wurde erstellt von sandy1303, 04.12.2009.

  1. #1 sandy1303, 04.12.2009
    sandy1303

    sandy1303 Neuling

    Dabei seit:
    04.12.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-Max 2006
    Hallo Ihr Lieben,
    bräuchte mal einen Tipp. Bei meinem S-Max fällt hinten links das komplette Licht aus. Im Seitenteil und im Kofferraumdeckel. Mal funktioniert es und mal nicht. Birne schon ausgetauscht. War jetzt in Inspektion, da ging es. Hat auch 2 verschiedene Kabel. Hatte jemand schonmal das Problem???
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Komplett? Bremslicht usw. auch?
     
  4. #3 sandy1303, 05.12.2009
    sandy1303

    sandy1303 Neuling

    Dabei seit:
    04.12.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-Max 2006
    Nee, Bremslicht nicht und Rückfahrlicht auch nicht nur das normale Licht hinten links.
     
  5. wigg

    wigg Benutzer

    Dabei seit:
    01.12.2009
    Beiträge:
    245
    Zustimmungen:
    3
    Fahrzeug:
    kuga 4x4+Focus CC+Grand C-Max
    Hallo, beim S-Max meiner Frau hatte das Rücklicht rechts in der Heckklappe eine "Wackelkontakt" - durch etwas WD40 in die Lampenfassung funktionierts jetzt wieder mit der ursprünglichen Glühbirne, möglicherweise war der Kontakt nur oxydiert.
    LG
    Wigg
     
  6. #5 sandy1303, 09.12.2009
    sandy1303

    sandy1303 Neuling

    Dabei seit:
    04.12.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-Max 2006
    Sowas wäre für mich auch logisch wenn es nur ein Teil wäre. Es ist aber das Rücklicht im Seitenteil und im Kofferraum. Also 2 verschiedene Birnen und 2 verschiedene Kabel.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Andreas_S., 09.12.2009
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo Sandy

    Und wo führen diese beiden Kabel zusammen?

    Da mal nach der Ursache suchen.
     
  9. #7 sandy1303, 10.12.2009
    sandy1303

    sandy1303 Neuling

    Dabei seit:
    04.12.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-Max 2006
    Auto war jetzt ein Tag in der Werkstatt. Haben die Lampen ausgebaut und eingebaut, ein CJB-Prüfung gemacht, was das auch immer ist und nochmal die Computerfehlersuche durchlaufen lassen. Im Moment funktioniert es. Werde aber wenn der Werkstattmeister da ist nochmal genau nachfragen und dann die Problemlösung hier reinschreiben, falls nochmal jemand dieses Phänomen hat.
     
Thema:

Lichtausfall

Die Seite wird geladen...

Lichtausfall - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Lichtausfall, Drehzahlmesser,Themperaturanzeige ausgefallen

    Lichtausfall, Drehzahlmesser,Themperaturanzeige ausgefallen: Hallo, wer kann helfen, habe einen totalen Ausfall von Licht ging auf einmal nur noch Standlicht gleichzeitig damit fiel derDrehzahlmesser aus und...
  2. Mondeo 1 (Bj. 93-96) GBP/BNP Lichtausfall Amaturbeleuchtung

    Lichtausfall Amaturbeleuchtung: Hey Leute, bitte helft mir mal: meine Amaturbeleuchtung hat den geist aufgegeben, das normale fahrlicht und radiobeleuchtung, uhr und...
  3. Lichtausfall außer Standlicht

    Lichtausfall außer Standlicht: Hallo, mein Name ist Bernd und ich bin im Saarland zu Hause. Ich fahre seit ca. 5 Jahren einen Ford Courier -also den Kastenwagen-. Privat bin...