Lichtautomatik beim starten oft auf Standlicht

Diskutiere Lichtautomatik beim starten oft auf Standlicht im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Gemeinde! Wie oben beschrieben habe ich einen FoFo II mit Xenon und Lichtautomatik. Wenn ich jetzt den Motor starte schaltet die...

  1. #1 Aldaron, 19.10.2007
    Aldaron

    Aldaron Fordalicous

    Dabei seit:
    13.06.2007
    Beiträge:
    295
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 2.0 TDCI
    Hallo liebe Gemeinde!

    Wie oben beschrieben habe ich einen FoFo II mit Xenon und Lichtautomatik. Wenn ich jetzt den Motor starte schaltet die Automatik oft nur das Standlicht ein (am hellen Tag) und nach ein paar Sekunden geht es dann auch gleich wieder aus^^ Drehhebel ist bei mir immer auf A

    Kann mir jemand sagen warum wieso weshalb? Eigentlich stört es ja auch nicht bzw. fällt of gar nicht auf nur würde ich sehr gerne wissen was es damit auf sich hat.


    Vielen Dank im voraus.


    Gruß
    Aldaron
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Vale

    Vale Guest

    Hi, ich hab das schon auch bemerkt, aber hab nicht drauf geachtet ob nur das Standlicht angeht. Bei mir passiert das auch nur wenn das Licht Automatisch an war als ich das Auto abgestellt hatte. Beispiel: Nachts heimkomme auto abgestellt, Tagsüber angemacht --> Licht kurz an.

    Gruß vale
     
  4. #3 Aldaron, 22.10.2007
    Aldaron

    Aldaron Fordalicous

    Dabei seit:
    13.06.2007
    Beiträge:
    295
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 2.0 TDCI
    Wirklich sehr komisch^^

    Ich habe mal gesehen das nur das Standlicht anging wie ich vor einem Fenster stand. Seit dem achte ich da drauf. Hat niemand eine Erklärung dafür?
     
  5. #4 Streetracer, 22.10.2007
    Streetracer

    Streetracer Benutzer

    Dabei seit:
    07.03.2005
    Beiträge:
    79
    Zustimmungen:
    0
    Meiner hat es auch und es interessiert mich nicht mehr. Ich denke mal es ist eine art abgleich. Wharscheinlich sollte man mal denn :-) fragen.
     
  6. #5 psychodad1302, 07.11.2007
    Zuletzt von einem Moderator bearbeitet: 07.11.2007
    psychodad1302

    psychodad1302 Guest

    Hallo,

    bei meinen ist dies ebenfalls der Fall. Wenn der Lichtschalter auf Auto-Licht steht, nur dass die Xenonscheinwerfer bei mir auch kurzfristig zünden,wieder ausgehen und danach für ein paar minuten das Standlicht an bleibt.

    Auf wiederholter Rekla in mittlerweile veschiedenen Werkstätten, kam die Antwort, das bei dem einschalten des Fahrzeuges die Überpannung in die Xenonlichter abgeleitet werden. Das wäre besser als in das Bordnetz. Merkwürdig, das diese "Überspannungsableitungs-Funktion" dann nur bei der Lichtautomatik aktiviert ist.

    Eventuelle Ursache dieser Überspannung ist eine nicht ganz voll geladene Batterie, was aber bei mir nicht sein kann, da ich eigentlich so gut wie nie kurzstrecke fahre.
    Nachvollziebar ist das alles nicht.

    Es gibt ja auch noch die komischen Eigenschaften mit dem Regensensor und dem betätigen der Reinigungsanlage.


    Naja.... sind nur ein paar von den vielen komischen Kurositäten, die dieses Fahrzeug hat.

    Ich weiß nicht, was die Ford-Ingenieure abends so zu sich nehmen um auf all diese Funktionabläufe zu kommen.
     
  7. #6 Aldaron, 08.11.2007
    Aldaron

    Aldaron Fordalicous

    Dabei seit:
    13.06.2007
    Beiträge:
    295
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 2.0 TDCI
    Danke Psycho-dad für deine Antwort. Bei mir würde das mit der Überspannung und dem dadurch eingeschaltetem Standlich zutreffen, da ich doch recht viel kurzstrecke fahre. Täglich 10km hin und 10km wieder zurück. Danach evtl. noch 2km zum nächsten Aldi oder so.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lichtautomatik beim starten oft auf Standlicht

Die Seite wird geladen...

Lichtautomatik beim starten oft auf Standlicht - Ähnliche Themen

  1. MK6 fl Scheinwerfer gummiadeckung Standlicht

    MK6 fl Scheinwerfer gummiadeckung Standlicht: hi leute ich suche die Ford Nummer von den kleinen runden abdeckungen für das Standlicht auf der Rückseite der Scheinwerfer .... oder vll hat...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  3. Zentralverriegelung klackt beim fahren ab und zu

    Zentralverriegelung klackt beim fahren ab und zu: Habe jetzt öfter gehört, dass meine Zentralverriegelung beim fahren ab und zu klackt. Ich kenne so etwas von BMW, wo man dann beim fahren die...
  4. Ranger '12 (Bj. 12-**) Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht

    Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht: Ölmenge passt nicht! Es wurden 2 Ölwechsel gemacht, doch bereits nach 7,25 Litern ist Maximum am Messstab erreicht. Drauf sollen aber 8,6 Liter....
  5. Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner

    Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner: Moin Jungs, Ich habe ein Problem mit dem Leerlauf meines Ford Fiesta Mk7, der früher traumhaft ruhig war Zu den Technischen Daten: Baujahr:...