Lichter,Hupe, Radio ...nix geht nicht mehr!

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von harald79, 23.09.2007.

  1. #1 harald79, 23.09.2007
    harald79

    harald79 Guest

    Hallo Ford gemeinde

    Ich bin ganz neu hier und ein kleines Problem mit meinem Escort

    1995
    CL 1.4 mit 70PS 2Türig in buchhalterausstattung (Airbag, servo, that`s it)

    Ich habe bei dem Auto folgendes Problem und bin der Meinung dass da nicht viel dabei sein kann:

    Licht (Stand abblend und Fernlicht) defekt
    Innenbeleuchtung defekt
    Radio Zigarettenanzünder defekt
    Nebelschlussleuchte und Heckscheibenheizung defekt
    Uhr Steht

    Gebläse und Scheibenwischer OK!!
    Motor läuft OK!!


    und das alles auf einmal

    Hauptsicherungen (3x) und alle anderen Sicherungen OK

    saft bis zum sicherungskasten (3 rote kabel) aber nicht bei den sicherungen (zumindest Standlicht)

    Ich hab bei der Suche was vom Lenkstockschalten gehört/gelesen, is es das oder gibts da einen anderen Trick

    DANKE im vorraus!!!

    Grüsse aus Österreich
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Leon

    Leon Guest

    Würde eher auf ein Problem mit dem Sicherungskasten tippen.
     
  4. #3 duality, 23.09.2007
    duality

    duality Guest

    Denke ich auch.

    Der Sicherungskasten ist so 'ne Escort-Problemstelle.
     
  5. #4 harald79, 23.09.2007
    harald79

    harald79 Guest

    Danke mal für eure hinweise.

    kann man das teil irgendwie prüfen bzw. überbrücken zu probezwecken, bzw. was kann da hin sein? Lötstellen?

    Blöde Frage: gibs bei den sicherungskästen verschiedene modelle oder langts wenn ich zum örtlichen schrotter sage einen
    escort sicherungskasten bitteschön?

    Grüsse aus Österreich

    Harald
     
  6. #5 harald79, 23.09.2007
    harald79

    harald79 Guest

    noch was:

    blinker und kontrollleuchten bei zündung ein funktioneren.
    hab mal den Stecker am Scheinwerfer abgezogen und mal geschaut was da rauskommt.
    stellung aus/stand/abblend/fernlicht - alle pins waren auf masse bis auf einen und der war offen also weder 12V noch masse.
     
  7. Leon

    Leon Guest

    Du kannst den Sicherungskasten (kurz: ZEB) mal ausbauen, auseinandernehmen und nach kalten Lötstellen suchen. Da wirst Du vermutlich an mehreren Stellen schnell fündig werden.

    Ansonsten Ersatz besorgen. Irgendeiner geht da aber nicht, da müssen bestimmte Ziffern übereinstimmen - frag mich aber nicht welche.
     
  8. #7 MucCowboy, 24.09.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.061
    Zustimmungen:
    149
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ganz einfach: ALLE Ziffern. Die Teilenummer beginnt mit dem Modelljahr, z.B. "95" (wenn die nicht übereinstimmt, wird eh nix), dann zwei Buchstaben für den Escort (sollte besser auch passen), dann meist 5 Zeichen als Code für die ZEB (auch klar, sonst ist's ja keine ZEB), und dann noch zwei Buchstaben für die Version. Und auf diese beiden Buchstaben kommt's besonders an, weil da steckt die Ausstattungsvariante drin, auf die der Kasten passt.

    Übrigens: Auf Masse dürfen die Zuleitungen am Scheinwerfen niemals sein, nur die Masseableitung selber. Wenn das so ist, hast Du einen massiven Kurzen (z.B. im ZEB) und diverse Sicherungen müssten geflogen sein. Vielleicht auch eine der Hauptsicherungen am Batterieverteiler.

    Grüße
    Uli
     
  9. #8 harald79, 24.09.2007
    harald79

    harald79 Guest

    Hallo
    Danke für die Antwort

    habe bei ebay gelesen dass die ersten 4 stellen und die letzten 2 stellen stimmen müssen beim ersatzteilm aber ich werd schaun dass ich ein Teil mit der passenden nummer bekomme.

    Sicherungen sind alle o.k. auch die 3 Hauptsicherungen. Ich hab beim Sicherungskasten selbst die 3 roten Kabel überprüft und überall 12V Potential gehabt.

    Wie auch immer.

    Gibts eine Reparaturleitfaden/Tips für den Sicherungskasten?

    Spange lösen und aushängen, kabel abklemmen raus damit und zerfledern? oder gibts eine Problemstelle bzw. irgendetwas worauf ich achten sollte?

    Grüsse aus Österreich

    Harald
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 MucCowboy, 24.09.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.061
    Zustimmungen:
    149
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Genau was ich geschrieben hab. Dazwischen ist nur der Teilecode für das ZEB, und dass es ein ZEB ist, sollte eigentlich klar sein.

    Hab's noch nicht gemacht, aber soviel: vorher peinlich genau aufschreiben, wo welche Sicherung, Relais oder Brücke gesteckt ist, sonst bringst Du es vielleicht nimmer richtig zusammen.

    Grüße
    Uli
     
  12. #10 harald79, 24.09.2007
    harald79

    harald79 Guest

    Ok, danke mal für Eure tips
    na dann werd ich heut mal mein glück probieren und dann berichten...

    Lg Harald
     
Thema:

Lichter,Hupe, Radio ...nix geht nicht mehr!

Die Seite wird geladen...

Lichter,Hupe, Radio ...nix geht nicht mehr! - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Sony Radio vs. Normales Radio

    Sony Radio vs. Normales Radio: Moin moin was macht genau den Unterschied aus? ist das so viel besser und kann man das normale Radio gegen das Sony tauschen? lohnt das?...
  4. Radio USB Anschluss

    Radio USB Anschluss: Hallo Zusammen, in meinem neuen Focus Trend (BEW000136) BJ 2015, Paket Sound + Cool, ist ein relativ schlichtes Radio mit einem USB Anschluss...
  5. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...