Lichter,Hupe, Radio ...nix geht nicht mehr!

Diskutiere Lichter,Hupe, Radio ...nix geht nicht mehr! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Ford gemeinde Ich bin ganz neu hier und ein kleines Problem mit meinem Escort 1995 CL 1.4 mit 70PS 2Türig in buchhalterausstattung...

  1. #1 harald79, 23.09.2007
    harald79

    harald79 Guest

    Hallo Ford gemeinde

    Ich bin ganz neu hier und ein kleines Problem mit meinem Escort

    1995
    CL 1.4 mit 70PS 2Türig in buchhalterausstattung (Airbag, servo, that`s it)

    Ich habe bei dem Auto folgendes Problem und bin der Meinung dass da nicht viel dabei sein kann:

    Licht (Stand abblend und Fernlicht) defekt
    Innenbeleuchtung defekt
    Radio Zigarettenanzünder defekt
    Nebelschlussleuchte und Heckscheibenheizung defekt
    Uhr Steht

    Gebläse und Scheibenwischer OK!!
    Motor läuft OK!!


    und das alles auf einmal

    Hauptsicherungen (3x) und alle anderen Sicherungen OK

    saft bis zum sicherungskasten (3 rote kabel) aber nicht bei den sicherungen (zumindest Standlicht)

    Ich hab bei der Suche was vom Lenkstockschalten gehört/gelesen, is es das oder gibts da einen anderen Trick

    DANKE im vorraus!!!

    Grüsse aus Österreich
     
  2. Leon

    Leon Guest

    Würde eher auf ein Problem mit dem Sicherungskasten tippen.
     
  3. #3 duality, 23.09.2007
    duality

    duality Guest

    Denke ich auch.

    Der Sicherungskasten ist so 'ne Escort-Problemstelle.
     
  4. #4 harald79, 23.09.2007
    harald79

    harald79 Guest

    Danke mal für eure hinweise.

    kann man das teil irgendwie prüfen bzw. überbrücken zu probezwecken, bzw. was kann da hin sein? Lötstellen?

    Blöde Frage: gibs bei den sicherungskästen verschiedene modelle oder langts wenn ich zum örtlichen schrotter sage einen
    escort sicherungskasten bitteschön?

    Grüsse aus Österreich

    Harald
     
  5. #5 harald79, 23.09.2007
    harald79

    harald79 Guest

    noch was:

    blinker und kontrollleuchten bei zündung ein funktioneren.
    hab mal den Stecker am Scheinwerfer abgezogen und mal geschaut was da rauskommt.
    stellung aus/stand/abblend/fernlicht - alle pins waren auf masse bis auf einen und der war offen also weder 12V noch masse.
     
  6. Leon

    Leon Guest

    Du kannst den Sicherungskasten (kurz: ZEB) mal ausbauen, auseinandernehmen und nach kalten Lötstellen suchen. Da wirst Du vermutlich an mehreren Stellen schnell fündig werden.

    Ansonsten Ersatz besorgen. Irgendeiner geht da aber nicht, da müssen bestimmte Ziffern übereinstimmen - frag mich aber nicht welche.
     
  7. #7 MucCowboy, 24.09.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.619
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ganz einfach: ALLE Ziffern. Die Teilenummer beginnt mit dem Modelljahr, z.B. "95" (wenn die nicht übereinstimmt, wird eh nix), dann zwei Buchstaben für den Escort (sollte besser auch passen), dann meist 5 Zeichen als Code für die ZEB (auch klar, sonst ist's ja keine ZEB), und dann noch zwei Buchstaben für die Version. Und auf diese beiden Buchstaben kommt's besonders an, weil da steckt die Ausstattungsvariante drin, auf die der Kasten passt.

    Übrigens: Auf Masse dürfen die Zuleitungen am Scheinwerfen niemals sein, nur die Masseableitung selber. Wenn das so ist, hast Du einen massiven Kurzen (z.B. im ZEB) und diverse Sicherungen müssten geflogen sein. Vielleicht auch eine der Hauptsicherungen am Batterieverteiler.

    Grüße
    Uli
     
  8. #8 harald79, 24.09.2007
    harald79

    harald79 Guest

    Hallo
    Danke für die Antwort

    habe bei ebay gelesen dass die ersten 4 stellen und die letzten 2 stellen stimmen müssen beim ersatzteilm aber ich werd schaun dass ich ein Teil mit der passenden nummer bekomme.

    Sicherungen sind alle o.k. auch die 3 Hauptsicherungen. Ich hab beim Sicherungskasten selbst die 3 roten Kabel überprüft und überall 12V Potential gehabt.

    Wie auch immer.

    Gibts eine Reparaturleitfaden/Tips für den Sicherungskasten?

    Spange lösen und aushängen, kabel abklemmen raus damit und zerfledern? oder gibts eine Problemstelle bzw. irgendetwas worauf ich achten sollte?

    Grüsse aus Österreich

    Harald
     
  9. #9 MucCowboy, 24.09.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.619
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Genau was ich geschrieben hab. Dazwischen ist nur der Teilecode für das ZEB, und dass es ein ZEB ist, sollte eigentlich klar sein.

    Hab's noch nicht gemacht, aber soviel: vorher peinlich genau aufschreiben, wo welche Sicherung, Relais oder Brücke gesteckt ist, sonst bringst Du es vielleicht nimmer richtig zusammen.

    Grüße
    Uli
     
  10. #10 harald79, 24.09.2007
    harald79

    harald79 Guest

    Ok, danke mal für Eure tips
    na dann werd ich heut mal mein glück probieren und dann berichten...

    Lg Harald
     
  11. #11 harald79, 24.09.2007
    harald79

    harald79 Guest

    Rätsels Lösung bzw Pfuschlösung:

    Ich hab einfach ein Pluskabel in die sicherung der Standlichter vebunden und auf einmal waren alle kreis bestromt und alles funzt 1A

    Danke für eure tips
    Grüsse
    Harald
     
Thema:

Lichter,Hupe, Radio ...nix geht nicht mehr!

Die Seite wird geladen...

Lichter,Hupe, Radio ...nix geht nicht mehr! - Ähnliche Themen

  1. Ford Ka MK1 2003 Batteriekontrollleuchte geht an und aus

    Ford Ka MK1 2003 Batteriekontrollleuchte geht an und aus: Hi Leute, an meinem Ka Bj.2003 leuchtet ab und zu die Batteriekontrollleuchte. Auf der Batterie gemessen ca. 14 V, Batterie mit einem Prüfgerät...
  2. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...
  3. Mondeo MK4 Schiebedach funzt nicht mehr

    Mondeo MK4 Schiebedach funzt nicht mehr: Hallo zusammen, ich habe das Problem das ich an meinen Mondeo BJ 2010 über die Komfortschließung alles zu gemacht habe. Also Fenster hoch und...
  4. Street KA, Kofferraum schliesst nicht mehr

    Street KA, Kofferraum schliesst nicht mehr: Hallo zusammen, ich habe seit gestern ein Problem mit meinem Kofferraum. Habe hier schon viel darüber gelesen wenn der Kofferraum nicht mehr...