Mondeo 4 (Bj. 07-10) BA7 Lichtflacker beim Lastwechsel

Diskutiere Lichtflacker beim Lastwechsel im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo Gemeinde, nachdem unsere Ford-Werkstatt uns hängen gelassen hat obwohl noch bis 01.04.2013 eine Gebrauchtwagengarantie besteht....

  1. #1 TheWall, 01.12.2012
    TheWall

    TheWall Neuling

    Dabei seit:
    01.12.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Kombi, MKIV, Bj.10.2010, 1,6L, 120
    Hallo Gemeinde,

    nachdem unsere Ford-Werkstatt uns hängen gelassen hat obwohl noch bis 01.04.2013 eine Gebrauchtwagengarantie besteht.

    Wir haben unseren Mondeo am 30.03.2012 bekommen, nachdem wir uns 2 Tage an den Mondeo erfreuen konnten, musste er erstmal für 3 Wochen in die Werkstatt. Die Batterie hat sich über Nacht entladen, das gleiche geschah auch mit einer neuen Batterie. In der Werkstatt wurde der Fehler gesucht und auch nach 3 Wochen gefunden, das Kombigerät war defekt.

    Endlich hatten wir unseren Mondeo wieder, die Freude war gross, doch leider nicht lange. Bei der ersten Fahrt im Dunkeln, stellten wir fest das das Licht beim Gasgeben dunkler wird und sobald man vom Gas geht wird es wieder hell (normale Scheinwerfer kein Xenon).
    Mit diesen Problem waren wir jetzt 4 mal in der Werkstatt (immer für mehrere Tage), Nach unseren letzten Werkstattbesuch (das Lichtflackern ist immer noch da) wurde uns von der Ford-Werkstatt mitgeteilt das nichts mehr am Auto gemacht wird wir sollten uns damit abfinden das wäre Stand der Technik.
    Bei den 4 Werkstattaufendhalten wurden diverse Teile erneuert: Lichtmaschine, Lichtschaltereinheit, Batterie, Steuergerät (BCM), diverse Kontaktstellen wurden gereinigt.

    Unser Mondeo Kombi ist ein: 1,6 liter TI - VCT, 120 PS, Baudatum 29.09.2010, Erstzulassung 05.11.2010,

    Wir wissen echt nicht mehr weiter und sind auch nicht bereit mit dem Lichtflackern zuleben.


    Was können wir machen? Oder hat Jemand Tips woher das Lichtflackern kommt?




    Gruss
    Stefan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ika62

    ika62 Benutzer

    Dabei seit:
    02.12.2010
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 99 2,5l , MK4 Tunier Titanium X 2,2l 08
    Das gleiche Problem hatten wir bei unserem Cougar.
    Neue Licht maschine rein und es lief wieder. Reinigen hilft nicht immer.
     
  4. ika62

    ika62 Benutzer

    Dabei seit:
    02.12.2010
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 99 2,5l , MK4 Tunier Titanium X 2,2l 08
    Vielleicht ist aber auch die neue Batterie schuld. Wenn das Problem vorher nicht da war.
     
  5. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.697
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    ich würd erst mal eine live-überwachung der Bordspannung beim fahren machen.... dann siehst du schon mal, um wie viel volt das schwankt... da du ein neues auto hast, müsste die lichtmaschine drehzahl und spannungsüberwacht werden... und das macht das steuergerät...
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lichtflacker beim Lastwechsel

Die Seite wird geladen...

Lichtflacker beim Lastwechsel - Ähnliche Themen

  1. Navi nachrüsten beim S-Max

    Navi nachrüsten beim S-Max: Hallo, Kann ich einfach ein originales Navi nachrüsten ?? Ford S-Max bj 2010 es ist zurzeit das Standard Radio eingebaut , ich habe aber schon den...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Krafstoffpumpe beim CVH

    Krafstoffpumpe beim CVH: Hallo Leute, Kann mir jemand sagen, wo bei einem ´91 1.6L CVH-Motor die Benzinpumpe sitzt? Der Sierra springt nicht an und man hört auch keine...
  3. DAB Nachrüstung beim FL

    DAB Nachrüstung beim FL: Moin zusammen, hat eventuell einer schon DAB beim FL nachgerüstet, ich hab mir ein original DAB-fähiges Radio und Antenne für den FL besorgt und...
  4. Fiesta 7 (Bj. 08-12) JA8 Schlagen beim Einkuppeln

    Schlagen beim Einkuppeln: Hallo Gemeinde, nach lager Zeit melde ich mal wieder. Ich habe zurzeit ein Problem mit einem Fiesta, wenn ich einkuppel dann kommt manchmal ein...
  5. Focus 2 (Bj. 04-08) DA3/DB3 FSE beim Sony Radio

    FSE beim Sony Radio: Hallo, ursprünglich hatte ich ein 6000er mit FSE im Auto verbaut. Hier funktioniert alles wunderbar. Nun habe ich mir allerdings das Sony MP3...