Mondeo 4 (Bj. 07-10) BA7 Lichtflacker beim Lastwechsel

Diskutiere Lichtflacker beim Lastwechsel im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo Gemeinde, nachdem unsere Ford-Werkstatt uns hängen gelassen hat obwohl noch bis 01.04.2013 eine Gebrauchtwagengarantie besteht....

  1. #1 TheWall, 01.12.2012
    TheWall

    TheWall Neuling

    Dabei seit:
    01.12.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Kombi, MKIV, Bj.10.2010, 1,6L, 120
    Hallo Gemeinde,

    nachdem unsere Ford-Werkstatt uns hängen gelassen hat obwohl noch bis 01.04.2013 eine Gebrauchtwagengarantie besteht.

    Wir haben unseren Mondeo am 30.03.2012 bekommen, nachdem wir uns 2 Tage an den Mondeo erfreuen konnten, musste er erstmal für 3 Wochen in die Werkstatt. Die Batterie hat sich über Nacht entladen, das gleiche geschah auch mit einer neuen Batterie. In der Werkstatt wurde der Fehler gesucht und auch nach 3 Wochen gefunden, das Kombigerät war defekt.

    Endlich hatten wir unseren Mondeo wieder, die Freude war gross, doch leider nicht lange. Bei der ersten Fahrt im Dunkeln, stellten wir fest das das Licht beim Gasgeben dunkler wird und sobald man vom Gas geht wird es wieder hell (normale Scheinwerfer kein Xenon).
    Mit diesen Problem waren wir jetzt 4 mal in der Werkstatt (immer für mehrere Tage), Nach unseren letzten Werkstattbesuch (das Lichtflackern ist immer noch da) wurde uns von der Ford-Werkstatt mitgeteilt das nichts mehr am Auto gemacht wird wir sollten uns damit abfinden das wäre Stand der Technik.
    Bei den 4 Werkstattaufendhalten wurden diverse Teile erneuert: Lichtmaschine, Lichtschaltereinheit, Batterie, Steuergerät (BCM), diverse Kontaktstellen wurden gereinigt.

    Unser Mondeo Kombi ist ein: 1,6 liter TI - VCT, 120 PS, Baudatum 29.09.2010, Erstzulassung 05.11.2010,

    Wir wissen echt nicht mehr weiter und sind auch nicht bereit mit dem Lichtflackern zuleben.


    Was können wir machen? Oder hat Jemand Tips woher das Lichtflackern kommt?




    Gruss
    Stefan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ika62

    ika62 Benutzer

    Dabei seit:
    02.12.2010
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 99 2,5l , MK4 Tunier Titanium X 2,2l 08
    Das gleiche Problem hatten wir bei unserem Cougar.
    Neue Licht maschine rein und es lief wieder. Reinigen hilft nicht immer.
     
  4. ika62

    ika62 Benutzer

    Dabei seit:
    02.12.2010
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 99 2,5l , MK4 Tunier Titanium X 2,2l 08
    Vielleicht ist aber auch die neue Batterie schuld. Wenn das Problem vorher nicht da war.
     
  5. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    ich würd erst mal eine live-überwachung der Bordspannung beim fahren machen.... dann siehst du schon mal, um wie viel volt das schwankt... da du ein neues auto hast, müsste die lichtmaschine drehzahl und spannungsüberwacht werden... und das macht das steuergerät...
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lichtflacker beim Lastwechsel

Die Seite wird geladen...

Lichtflacker beim Lastwechsel - Ähnliche Themen

  1. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  4. Zentralverriegelung klackt beim fahren ab und zu

    Zentralverriegelung klackt beim fahren ab und zu: Habe jetzt öfter gehört, dass meine Zentralverriegelung beim fahren ab und zu klackt. Ich kenne so etwas von BMW, wo man dann beim fahren die...
  5. Ranger '12 (Bj. 12-**) Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht

    Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht: Ölmenge passt nicht! Es wurden 2 Ölwechsel gemacht, doch bereits nach 7,25 Litern ist Maximum am Messstab erreicht. Drauf sollen aber 8,6 Liter....