Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Lichtflackern bei Motor aus & an (ohne Radio an!)

Diskutiere Lichtflackern bei Motor aus & an (ohne Radio an!) im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Allerseits... Habe da nen kleines Lichtproblem an meinem Mk2 1.8 BJ98.. und zwar flackert meine gesamte Beleuchtung (innen sowie außen),...

  1. seba_w

    seba_w Benutzer

    Dabei seit:
    28.04.2011
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    Honda Accord CL9 2.4 TypeS
    Hallo Allerseits...

    Habe da nen kleines Lichtproblem an meinem Mk2 1.8 BJ98..

    und zwar flackert meine gesamte Beleuchtung (innen sowie außen), sofern ich nur das Standlicht anmache.. die Komplette Musikanlage ist dabei aus und war auch schon komplett abgeschlossen.. die Batterie ist neu und voll funktionstüchtig (wurde überprüft).

    Hatte das Problem auch schon mit meiner vorhergehenden Batterie und dachte, dass es sich mit dem Batteriewechsel erledigt hat.

    Habe gestern auch beobachtet, dass das Problem bestehen bleibt, sofern ich den Motor starte..

    Hat einer für mich nen Vorschlag, woran es liegen könnte? Jemand das Problem schon gehabt?

    Vielen Dank!
     
  2. #2 Projekt ST200, 24.03.2013
    Projekt ST200

    Projekt ST200 Benutzer

    Dabei seit:
    30.12.2012
    Beiträge:
    168
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST200 Stufe, Skoda Octavia 1,8T
    ich hatte das problem auch schonmal.......bei mir war es die masse.

    ich kann dir nur raten ersteinmal alle (zumindest sichtbaren, und an die man heran kommt) massepunkte zu überprüfen. schau mal ob es lose oder korodierte punkte gibt bzw. kabel fehlerhaft/beschädigt sind.

    da ich bei mir nach einem komplettumbau alle massepunkte erneuert bzw. versetzt habe, hatte sich das problem erledigt.

    andere möglichkeit ist der lichtschalter selbst, sollte allso auch einmal geprüft werden. stecker und kontakte prüfen
     
  3. seba_w

    seba_w Benutzer

    Dabei seit:
    28.04.2011
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    Honda Accord CL9 2.4 TypeS
    AW: Lichtflackern bei Motor aus & an (ohne Radio an!)

    Den Lichtschalter hatte ich letztens auch erst erneuert, da ich fälschlichter weise statt ner w3w, eine w5w birne eingesetzt habe, woraufhin mir der verschmort war.... Joar... Bei den Massepunkten.. welche als Erstes überprüfen und wo finde ich sie?

    Danke auf jeden Fall für deine Antwort!

    Gesendet von meinem HTC Sensation Z710e mit Tapatalk 2
     
  4. #4 Projekt ST200, 24.03.2013
    Projekt ST200

    Projekt ST200 Benutzer

    Dabei seit:
    30.12.2012
    Beiträge:
    168
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST200 Stufe, Skoda Octavia 1,8T
    meine erste frage... der fehler besteht aber nicht seit dem schalterwechsel?
    und geht das flackern weg wenn der motor eine weile läuft oder/und du fährst?
    ändert sich das flackern wenn du die schalterstellung änderst, z.b. ins parklicht etc.?

    massepunkte gibt es einige.....z.b. im Motorraum neben/unter der batterie sind einige....es kommt schon vor das die punkte, also schrauben/karosse an der stelle etwas vergammelt sind.

    dazu müsstest du batterie und luftfilterkasten entfernen, dann siehst du die punkte. fange im bereich batterie an.


    ich denke uli weiss da noch was dazu...wird sich sicher hier auch noch zu wort melden
     
  5. #5 seba_w, 24.03.2013
    Zuletzt bearbeitet: 24.03.2013
    seba_w

    seba_w Benutzer

    Dabei seit:
    28.04.2011
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    Honda Accord CL9 2.4 TypeS
    AW: Lichtflackern bei Motor aus & an (ohne Radio an!)

    Ich bin mir da grad nimmer so sicher mit dem Schalter... Woran kann man testen, dass es am Schalter liegt (außer mitm wechselversuch)? Auch wenn der motor ne weile läuft besteht das Problem weiterhin... War mir gestern nach ner halben std Fahrt ja aufgefallen, dass es auch bei eingeschaltetetm Motor flackert..

    Das flackern bleibt immer gleich, wird nicht mehr und nicht weniger... Werd mir morgen nochmal den Schalter vornehmen...


    Gesendet von meinem HTC Sensation Z710e mit Tapatalk 2
     
  6. seba_w

    seba_w Benutzer

    Dabei seit:
    28.04.2011
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    Honda Accord CL9 2.4 TypeS
    AW: Lichtflackern bei Motor aus & an (ohne Radio an!)

    So... Die Kontakte scheinen soweit in Ordnung. Mir war aber was anderes aufgefallen: sofern ich den schalter von den stellmotoren für die scheinwerfer abklemme, hört das gesamte flackern auf...

    Die stellmotoren an sich rühren sich allerdings nicht permanent. Nur wenn ich den schalter betätige... Kann es dennoch an den stellmotore. Liegen, dass meine gesamte beleuchtung flackert??

    Gesendet von meinem HTC Sensation Z710e mit Tapatalk 2
     
  7. seba_w

    seba_w Benutzer

    Dabei seit:
    28.04.2011
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    Honda Accord CL9 2.4 TypeS
    mal wieder was neues... der stellmotor der lwr beifahrerseite scheint hinüber zu sein... der rührt sich plötzlich überhaupt nicht mehr und gibt nur noch ganz kurz nen geräusch her.. :mies:

    also heißt es wechseln...

    Achso: sofern dieser abgeklemmt ist, ist auch das gesamte flackern weg...
     
  8. #8 vanguardboy, 15.04.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.389
    Zustimmungen:
    59
    Fahrzeug:
    Fiesta JH1 1.3l
    Da haste dein Übeltäter.
     
Thema:

Lichtflackern bei Motor aus & an (ohne Radio an!)

Die Seite wird geladen...

Lichtflackern bei Motor aus & an (ohne Radio an!) - Ähnliche Themen

  1. Transit Connect I (Bj. 02-13) EBS/EBL Motor tauschen 1,8 DI 75PS gegen 1,8 TDCI 90PS

    Motor tauschen 1,8 DI 75PS gegen 1,8 TDCI 90PS: Hallo Leute ich bin neu hier und nicht nur hier sondern auch ein Ford Transit Connect T220 Bauj. 2004 ist neu bei mir. Ich habe das Schätzchen...
  2. Mondeo 4 (Bj. 07-10) BA7 Lichtflacker beim Lastwechsel

    Lichtflacker beim Lastwechsel: Hallo Gemeinde, nachdem unsere Ford-Werkstatt uns hängen gelassen hat obwohl noch bis 01.04.2013 eine Gebrauchtwagengarantie besteht....
  3. Fusion (Bj. 02-**) JU2 Lichtflackern beim Schalten

    Lichtflackern beim Schalten: Hallo Leute, bei meinem Fusi 1,4TDCI 68PS Bj. 07 flackert das Licht wenn das Durshift Getriebe umschaltet. Ist das bei dem Wagen normal?...
  4. Focus I ST170 (Bj. 02-04) D*W lichtflackern des kombiinstrumentes

    lichtflackern des kombiinstrumentes: Hallo habe einen focus st170 baujahr 2002! seit einem halben jahr habe ich das problem das meine hintergrundbeleuchtung vom tacho, öldruck und...
  5. Lichtflackern 2.0L Turnier

    Lichtflackern 2.0L Turnier: Hallo, seit ein paar Tagen kommt es mir so vor, als ob das Abblendlicht der Frontscheinwerfer entweder flackert oder in seiner Einstellung sich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden