Focus 2 (Bj. 04-08) DA3/DB3 Lichtmaschiene Defekt?

Diskutiere Lichtmaschiene Defekt? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, es geht um den Focus Mk2 Bj 07 FlexiFuel (ca 120000 km) Also wenn ich morgens zur Arbeit fahre und es kalt ist und ich Ihn mit Benzin...

  1. #1 hochtoener, 31.01.2015
    hochtoener

    hochtoener Benutzer

    Dabei seit:
    21.11.2009
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 FL, 2015, 1,0l EcoBoost
    Hallo,

    es geht um den Focus Mk2 Bj 07 FlexiFuel (ca 120000 km)

    Also wenn ich morgens zur Arbeit fahre und es kalt ist und ich Ihn mit Benzin fahre, geht er nach dem anlassen direkt wieder aus. Beim 2. versuch ist aber alles normal. Fahre ich Ihn mit E85, bleibt er nach dem ersten starten an aber auch grad so und nur im Winter.

    Dann wenn ich Klima oder Scheibenheizung usw. anmache fällt die Drehzahl erstmal und steigt wieder wenn ich losfahre. Es kommt mir so vor als ob er nicht genug Kraft hat! Die Batterie ist neu ca n halbes Jahr alt!

    Auch habe ich während der fahrt, wenn ich zb an rote Ampeln oder so komme, schalte ich in den Leerlauf und er fängt an zu schwanken bis er aus geht! Das ist aber nicht immer so wie er grad lust hat! egal ob Sommer oder Winter aber im Winter häufiger.

    Ich habe mir dann mal diesen Batterie und Lichtmaschienentester geholt.

    Habe alles so gemacht wie in der Anleitung! Motor gestartet, Alles angeschalten und die Drehzahl auf 2500 - 3000. Normal müsste die LED 13,2 Ladefunktion in Ordnung brennen, aber dem ist nicht so. Sie geht erst an, wenn ich wieder alles ausschalte und nur den Motor laufen lasse.

    Wenn nur der Motor läuft ist auch die LED 12,6 Voll und 12,0 Halb Voll an also springt hin und her.

    Kann mir jemand weiter helfen?

    Vielen Dank schon mal!

    Gruß

    Hochtoener
     
  2. #2 FocusZetec, 31.01.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.792
    Zustimmungen:
    350
    Fahrzeug:
    FoFo 2008 2,5T
    für so eine Art von Messung würde sich ein Multimeter besser eignen

    wenn du alles einschaltest sinkt die Ladespannung bzw. Bordspannung ziemlich stark

    am besten das Ladsystem mal in einer Werkstatt richtig prüfen lassen, oder zumindest mal selber mit einem Multimeter die Ladespannung anschauen
     
Thema:

Lichtmaschiene Defekt?

Die Seite wird geladen...

Lichtmaschiene Defekt? - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Frontscheibenheizung defekt?

    Frontscheibenheizung defekt?: Hallo Zusammen, Jetzt im Winter ist mir wohl mein liebstes Feature in meinem FoFi kaputt gegangen :( Aber vielleicht gibt es dafür ja eine...
  2. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...
  3. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...
  4. Suche Alten defekten Katalysator und Dpf

    Alten defekten Katalysator und Dpf: Hallo, ich suche einen kaputten alten Katalysator und Dpf für einen Ford Fiesta 1.6 TDCI BJ 2010 auch gerne von einem Unfallwagen. Wer einen...
  5. Lima defekt??

    Lima defekt??: Hallo, heute morgen ist mir aufgefallen,das aus dem Bereich der lima ein sumendes/ Drehzahl abhängiges Geräusch kommt.Nach der kurzen fahrt 3km...