Fiesta 3 (Bj. 89-94) GFJ Lichtmaschiene defekt ?

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von edewolf1958, 19.08.2010.

  1. #1 edewolf1958, 19.08.2010
    Zuletzt bearbeitet: 19.08.2010
    edewolf1958

    edewolf1958 Neuling

    Dabei seit:
    19.08.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    curier 1995 diesel
    Hallo zusammen
    ich weis nicht weiter Ford Curier Diesel Bj 1995
    nach Nachtfahrt Batterie leer, Ladestrom an Batterie max 13,5 V bei 3500
    Leerlauf 12,5 V ergo neue gebrauchte Lima, Fehler bleibt .
    An D + 7,7 V also vom Instrument zur Lima neues Kabel gezogen.
    Lima lädt garnicht mehr Kontrolleucht glimmt DD+ 15,4 V ,trenne ich D+
    leichter Ladestrom , messe ich die Lima ohne Verbraucher 26,3 V
    Bitte helft mir brauch meinen Lastesel
    Danke
    Nachtrag
    Habe jetzt eine andere Batterie eingebaut 44Ah vorher 70Ah
    Lima 55 Ah Kontrolleuchte glimmt weiter Ladespannung im Leerlauf
    14,3 V , bei 300 U min 15,2 V
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fiMagic, 20.08.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo und willkommen,

    hast du einmal ALLE Kabel im Motorraum auf Beschädigungen und Kupferwurm
    überprüft?
    Diese Fiesta-Generation krankt sehr gerne an schadhaften Kabeln, z.B. um
    die Lichtmaschine herum, zwischen Batterie und Anlasser, um die Batterie
    herum usw.
    Du wärst nicht der erste Besitzer eines Fiestas, dessen Batterie durch
    Fehlströme/defekte Kabel leergesaugt wurde.
    Schau mal mach!
    Das mit der 44Ah-Batterie für den Diesel dürfte keine so gute Idee sein;
    ein Diesel braucht eine stärkere Batterie, z.B. für das Vorglühen.
    Ich vermute, der 44Ah-Akku wird noch schneller leer sein... ;)

    Grüße
    Stefan
     
Thema:

Lichtmaschiene defekt ?

Die Seite wird geladen...

Lichtmaschiene defekt ? - Ähnliche Themen

  1. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  2. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  3. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...
  4. Sierra '87 (Bj. 87-90) GB*/BN* Nasser Teppich Fahrerseite. Wärmetauscher defekt ?

    Nasser Teppich Fahrerseite. Wärmetauscher defekt ?: Hallo Leute, vor kurzem war bei meinem 2.0 DOHC die Zylinderkopfdichtung defekt. Kopf wurde geplant u. Dichtung erneuert. Jetzt ist mir beim...
  5. Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!

    Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!: Hallo zusammen, seit einiger Zeit funktioniert an unserem Galaxy das Gebläse der 3. Sitzreihe nicht mehr. War gestern in der Werkstatt zur...