C-MAX (Bj. 03-07) DM2 Lichtmaschine abgebrannt und sehr hoher Stromverbrauch

Diskutiere Lichtmaschine abgebrannt und sehr hoher Stromverbrauch im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo zusammen! Brauche dringend eure Hilfe. Der C-MAX von meinem Dad steht momentan in der Werkstatt. Zum Problem: die Lichtmaschine ist...

  1. #1 Ford_driver81, 23.01.2012
    Ford_driver81

    Ford_driver81 Benutzer

    Dabei seit:
    30.10.2008
    Beiträge:
    149
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Ghia,BJ.2004 Tdci 131Ps. 6Gang/Escort C
    Hallo zusammen!

    Brauche dringend eure Hilfe.

    Der C-MAX von meinem Dad steht momentan in der Werkstatt.
    Zum Problem: die Lichtmaschine ist abgebrannt - jetzt wurde eine neue verbaut und die arbeitet wieder auf hochtouren über 140A. bei Motorlauf.
    Nach längstens 1er Minute muss man ihn wieder abstellen weil die neue Lima so heiss ist dass man sich die Finger verbrennt. Die Batterie ist jetzt voll und neu (schon 3 neue ausprobiert). Die temp. Fühler wurden auch schon überprüft und sind i.o. (wegen Vor-nach glühen). Die Werkstatt ist ratlos.
    Anfang: Auto springt normal an - nach 1 Minute fällt Servolenkung aus(fehler Servolenkung wird im Display angezeigt) dann leuchtet die Ladekontrolle auf und das ABS. Fahrzeug wurde darauf abgestellt und bei erneutem Startversuch war plötzlich die batterie leer. Bj.01/06 1,6TDCI
     
  2. #2 DarkAngel85, 23.01.2012
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Ford C-Max (Baujahr 2003-2007) Dm2 Lichtmaschin abgebrannt und sehr hoher Stromverbra

    Hallo Ford_driver81,
    Wurde schonmal der Fehlerspeicher direkt ausgelesen über den Diagnoseanschluß?
    Wenn bitte Fehlercode hier reinschreiben.
     
  3. #3 Ford_driver81, 27.01.2012
    Ford_driver81

    Ford_driver81 Benutzer

    Dabei seit:
    30.10.2008
    Beiträge:
    149
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Ghia,BJ.2004 Tdci 131Ps. 6Gang/Escort C
    Danke für deine Antwort und sorry dass ich erst jetzt zurückschreibe (mein PC wollte nicht mehr)
    habe leider keinen Fehlercode mehr aber er hat die neue Lichtmaschine als defekt erkannt (ist vom Zubehörhandel). Nach langem weitersuchen wurde noch einmal eine neue Lima bestellt und verbaut. Jetzt ist wieder alles ok. Die Batterie haben wir auch gleich erneuert weil sie durch die Tiefentladung sehr gelitten hat. Neue Lima defekt - so ein Pech - aber trotzdem froh dass nicht mehr ist.
    Mfg Ford_driver81
     
Thema:

Lichtmaschine abgebrannt und sehr hoher Stromverbrauch

Die Seite wird geladen...

Lichtmaschine abgebrannt und sehr hoher Stromverbrauch - Ähnliche Themen

  1. Lichtmaschine / Ladeboster

    Lichtmaschine / Ladeboster: Hallo, ich habe gelesen, dass die neuen Lichtmaschinen die Ladespannung herunterregeln wenn die Starterbatterie aufgeladen ist. So würden die...
  2. Zu hoher CO2 Ausstoß/Leistungsverlust-HU nicht bestanden

    Zu hoher CO2 Ausstoß/Leistungsverlust-HU nicht bestanden: Focus 2 1.6 zu hoher Co2 Ausstoß Hey folks, Ich fahre nen Focus mk2 Sport 1.6l mit 126 PS. Ich hatte ihn wegen eines Blechschadens ein paar...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Ruckeln bei hoher Geschwindigkeit > 140km/h

    Ruckeln bei hoher Geschwindigkeit > 140km/h: Hallo, bei meinem Ford Focus 1.6 TDCI MkII Bj. 2009, 174000km tritt seit einiger Zeit immer wieder ein Ruckeln auf. Bisher kam das Fehlerbild...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Hohe Drehzahl beim Start: Batterie?

    Hohe Drehzahl beim Start: Batterie?: Gerade in der kalten Jahreszeit haben es Autos und speziell dessen Batterien ja sehr schwer. Doch ich habe seit dem Winterbeginn und kurz davor...
  5. Hoher Spritverbrauch

    Hoher Spritverbrauch: Hallöchen. Habe einen kleinen fofi 2006 1,3 69 PS und hab da ein kleines Problem. Seit ein paar Wochen ist zu beobachten, dass er zwischen 9 und...