Fiesta 6 (Bj. 02-06) JH1/JD3 Lichtmaschine defekt ? Quietschgeräusche wenn Licht eingeschaltet ist

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von uweh, 05.01.2016.

  1. uweh

    uweh Neuling

    Dabei seit:
    04.01.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2003, 1,4
    Hallo zusammen, habe folgendes Problem
    seit kurzem hat meine Lichtmaschine ein Quietschgeräusch gemacht wenn meine Hauptscheinwerfer an sind.
    Schalte ich auf Standlicht um, ist das Geräusch weg.
    Mir wurde gesagt das bei Licht die Lichtmaschine stärker belastet wird und dadurch schwerer läuft (Generator)
    Das Quietschen kommt dann wenn die Lager der Lichtmaschine nicht mehr i.O. sind.
    Habe die Lichtmaschine tauschen lassen gegen gebrauchte (lt. Aussage voll Funktionsfähig), da tritt nach den ersten Fahrten das selbe Problem auf!!
    Wie kann das möglich sein ? Oder liegt der Fehler woanders ?
    Habe einen Fiesta V, 1.4ltr, 16V, 80PS, Bj.2003
    Habe mir die Nummern der alten und getauschten Limas angeguckt sind identisch, obwohl die getauschte von einem Ford Fusion ist.
    Kann mir jemand weiter helfen

    Danke im vorraus

    Uwe
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 05.01.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.063
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Physikalisch ist es richtig, dass die Lichtmaschine bei zunehmender Stromabnahme schwerer läuft. Faktisch dürfte aber bei all den Verbrauchern Deines Autos die Stromentnahme für das Abblendlicht nicht der tatsächliche Grund für das Geräusch sein. Da gibt es weit aus größere Stromverbraucher, z.B. das Heizgebläse, die Heckscheibenheizung, der Motorlüfter, selbst die Scheibenwischer. Also viele Möglichkeiten zum "Spielen", um diese Quietsch-These zu hinterfragen.

    Ist denn genau gehorcht worden, wo das Geräusch tatsächlich herkommt? Wenn es direkt mit dem Abblendlicht zusammenhängt, tippe ich eher auf den Stellmotor in einem der beiden Scheinwerfer. Der hat einen Positionssensor drin. Und dieser Sensor geht gern mal kaputt. Dann "surrt" der Stellmotor permanent hin und her, weil er seine genaue Position nicht mehr ermitteln kann. Und das tut er solange das Abblendlicht an ist, weil er hierüber seinen Arbeitsstrom bekommt. Das würde ich zuerst mal "abhorchen".

    Also Haube auf, Motor an, Licht an, horchen.
     
  4. #3 westerwaelder, 05.01.2016
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.214
    Zustimmungen:
    16
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Wer gebrauchte Lichtmaschinen verbaut, der wechselt aus Kostengründen sicher nicht den Laufriemen !
    Ich gehe davon aus, daß bereits viele der genannten Verbraucher eingeschaltet sind und das Hauptlicht dann das Faß zum überlaufen bringt,bzw. dann der Riemen durchgeht...

    Arndt
     
  5. #4 Trinity, 05.01.2016
    Trinity

    Trinity Guest

    könnte auch sein das die batterie schon etwas an ältersschwäche leidet ?
     
  6. uweh

    uweh Neuling

    Dabei seit:
    04.01.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2003, 1,4
    Habe heute mir die Sache mal genau angeguckt.
    Also die Keilriemenrippen Riemen sind neu und auch gewechselt worden.
    Das Geräusch kommt definitiv von der Lichtmaschine.
    Wenn das licht aus ist das Quietschen weg ??
    Batterie wurde auch gecheckt, ist in Ordnung.
    Kann erst am Samstag in meine Werkstatt fahren, habe heute telefoniert aber die Können sich auch keinen Reim machen!!
     
Thema:

Lichtmaschine defekt ? Quietschgeräusche wenn Licht eingeschaltet ist

Die Seite wird geladen...

Lichtmaschine defekt ? Quietschgeräusche wenn Licht eingeschaltet ist - Ähnliche Themen

  1. Lichtmaschine?

    Lichtmaschine?: hallo ich hab ein Problem mit meinem mondeo, Während der Fahrt geht die Batterieleuchte an daraufhin wurde die Lichtmaschine gewechselt,...
  2. Focus Mk 3, Led TL Licht Temperatur ungleich

    Focus Mk 3, Led TL Licht Temperatur ungleich: Hallo an alle Ford Fahrer. Habe ein komisches Problem. Am meinen Focus 2016 mit Bi-Xenon habe ich bemerkt das die rechte LED Streife irgendwie...
  3. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...
  5. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...