Lichtmaschine defekt ? Quietschgeräusche wenn Licht eingeschaltet ist

Diskutiere Lichtmaschine defekt ? Quietschgeräusche wenn Licht eingeschaltet ist im Allgemeines Forum im Bereich Ford Forum; Hallo zusammen, habe folgendes Problem seit kurzem hat meine Lichtmaschine ein Quietschgeräusch gemacht wenn meine Hauptscheinwerfer an sind....

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. uweh

    uweh Neuling

    Dabei seit:
    04.01.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2003, 1,4
    Hallo zusammen, habe folgendes Problem
    seit kurzem hat meine Lichtmaschine ein Quietschgeräusch gemacht wenn meine Hauptscheinwerfer an sind.
    Schalte ich auf Standlicht um, ist das Geräusch weg.
    Mir wurde gesagt das bei Licht die Lichtmaschine stärker belastet wird und dadurch schwerer läuft (Generator)
    Das Quietschen kommt dann wenn die Lager der Lichtmaschine nicht mehr i.O. sind.
    Habe die Lichtmaschine tauschen lassen gegen gebrauchte (lt. Aussage voll Funktionsfähig), da tritt nach den ersten Fahrten das selbe Problem auf!!
    Wie kann das möglich sein ? Oder liegt der Fehler woanders ?
    Habe einen Fiesta V, 1.4ltr, 16V, 80PS, Bj.2003
    Habe mir die Nummern der alten und getauschten Limas angeguckt sind identisch, obwohl die getauschte von einem Ford Fusion ist.
    Kann mir jemand weiter helfen

    Danke im vorraus

    Uwe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 05.01.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.812
    Zustimmungen:
    254
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
Thema:

Lichtmaschine defekt ? Quietschgeräusche wenn Licht eingeschaltet ist

Die Seite wird geladen...

Lichtmaschine defekt ? Quietschgeräusche wenn Licht eingeschaltet ist - Ähnliche Themen

  1. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  2. KA 2 (Bj. 09-**) RU8 Tankverschluss KA RU8 defekt

    Tankverschluss KA RU8 defekt: Liebe Ford-Gemeinde, ich brauch mal einen Tipp von euch.Mein Tankschloss ist defekt,der untere Zapfen vom Schließzylinder ist abgebrochen und...
  3. Ford focus Mk 2: motorsystemfehler, bremslicht defekt

    Ford focus Mk 2: motorsystemfehler, bremslicht defekt: Hallo. Ich brauche mal eure Hilfe bzw vielleicht kennt es einer von euch. Unser focus st hat folgendes problem: ab und an geht die rote leuchte...
  4. Transit V (Bj. 00-06) F**Y Hinterer Türkontakt defekt

    Hinterer Türkontakt defekt: Moin zusammen, bin noch relativ Neu hier in der Welt von Ford. Vor kurzem habe ich mir erst einen Ford Transit Baujahr 2005 mit geschlossenem...
  5. Agr ventil defekt?

    Agr ventil defekt?: Hallo mein Schlauch vom agr zum luftkühler war defekt. Nun habe ich einen neuen Schlauch eingebaut. Er räuchert aber immer noch wie Sau denn ich...
Status des Themas:
Es sind keine weiteren Antworten möglich.