Focus 2 Facelift (Bj. 08-10) DA3/DB3 Lichtmaschine defekt? Spannung springt

Diskutiere Lichtmaschine defekt? Spannung springt im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, ich habe in Problem mit dem Auto meines Bruders. Das ist ein MK2 FL 1,8 TDCI. Gestern auf der Autobahn ging bei ihm die ESP Leuchte...

  1. #1 cHilLz0Ne, 03.04.2011
    cHilLz0Ne

    cHilLz0Ne Benutzer

    Dabei seit:
    21.03.2010
    Beiträge:
    254
    Zustimmungen:
    2
    Fahrzeug:
    Focus, 2007, 2.0l TDCI
    Hallo Leute,
    ich habe in Problem mit dem Auto meines Bruders. Das ist ein MK2 FL 1,8 TDCI.
    Gestern auf der Autobahn ging bei ihm die ESP Leuchte an und das Display meldete "Motorstörung".

    Nachdem ich ein bisschen rumgesurft bin, habe ich gelesen, dass einige S-Max Fahrer Probleme mit zu niedriger Batteriespannung haben und daher auch mal "Motorstörung" Meldungen.

    Also raus und mal nachmessen.

    Dabei ist mir etwas seltsamens aufgefallen. Wenn der Motor aus ist, liegt die Batteriespannung bei ca. 12,6V. Soweit so gut.

    Dann habe ich das Auto gestartet und eine Spannung von 14,... V erwartet, wie es normal eigentlich sein sollte.
    Was ich aber gemessen habe war folgendes:
    Die Spannung war unwesentlich höher, als die Ruhespannung. Sie stieg allerdings langsam an. Nach ca. 1 Minut war die Spannung bei 13,3V und machte dann plötzlich einen Sprung auf 14,2-14,3V.

    Kann sich jemand dieses Phänomen erklären oder ist einfach nur die LiMa hin?

    lg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Godsent, 03.04.2011
    Godsent

    Godsent Ford Mechatroniker

    Dabei seit:
    01.04.2011
    Beiträge:
    44
    Zustimmungen:
    0
    Erklären kann ich mir das jetzt nicht,normalerweise hast du gleich nach Startvorgang die Ladespannung von Rund 14V,aber so lange die Ladespannung über 12V ist noch alles OK
     
  4. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Hast du die Spannung im "Leerlauf", also ohne Verbraucher geprüft, oder unter Last (Gebläse auf höchster Stufe, Front-/Heckscheibenheizung, Scheinwerfer usw. eingeschaltet)?

    Unter Last darf die Spannung niedriger als die von dir erwarteten 14,x V sein.

    Allerdings ist eine herkömmliche Diagnose auch nicht immer ganz leicht, da bei diesem Auto ja das sog. "Smart-Charge" System verbaut ist, da wird u.A. unter Motorlast der Generator je nach Betriebszustand abgeschaltet und dafür dann im Schiebebetrieb mit knapp 15 V geladen.

    Evtl. ist die Batterie an sich einfach etwas schwach gewesen?
     
  5. #4 cHilLz0Ne, 03.04.2011
    cHilLz0Ne

    cHilLz0Ne Benutzer

    Dabei seit:
    21.03.2010
    Beiträge:
    254
    Zustimmungen:
    2
    Fahrzeug:
    Focus, 2007, 2.0l TDCI
    Motor war an ansonsten nichts. Ich stell den einfach mal in die Werkstatt morgen, die sollen den Speicher auslesen.
    Das mit den 14 V kenne ich auch so. Deswegen hab ich mich so gewundert. Vor allem wundert es mich das, dass die Batteriespannung ganz langsam und kontinuierlich ansteigt und dann hochspringt.


    Danke an alles soweit. Mal sehen, was die Werkstatt sagt.

    lg
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lichtmaschine defekt? Spannung springt

Die Seite wird geladen...

Lichtmaschine defekt? Spannung springt - Ähnliche Themen

  1. Lichtmaschine/Batterie Ford Fusion 1.4 TDCI

    Lichtmaschine/Batterie Ford Fusion 1.4 TDCI: Grüße, ich habe in meinem Ford Fusion 1.4 TDCI die normale Lichtmaschine vom Werk drin. Dazu eine Batterie mit 72aH. Durch Bekanntschaft wurde...
  2. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  3. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  4. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  5. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...