Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Lichtmaschine defekt

Diskutiere Lichtmaschine defekt im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Habe das Problem beim V6 das wenn er warm ist die Kontrollleuchte für die Batterie angeht. Mittlerweile brennt sie ständig. Nun wird mir während...

  1. #1 Mondeo Fan, 09.08.2012
    Mondeo Fan

    Mondeo Fan Benutzer

    Dabei seit:
    26.11.2009
    Beiträge:
    407
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo 98 2.0 , Mondeo 97 2.5 V6
    Habe das Problem beim V6 das wenn er warm ist die Kontrollleuchte
    für die Batterie angeht.
    Mittlerweile brennt sie ständig.
    Nun wird mir während der Fahrt die Batterie leergesaugt.
    Habe jetzt heute mal schnell die Lima ausgebaut (Der ist gut oder mit schnell
    ausgebaut).
    Die Kohlen sind noch 15mm lang (siehe Foto).
    Wie lang sind denn neue da die alten eigentlich noch angelegen haben.
    Sind sie mit 15mm zu kurz das sie nicht mehr fest angedrückt werden durch
    die Federn ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 wolfgang2602, 10.08.2012
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    482
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo

    es müssen nicht die kohlen sein. hast du mal den regler überprüft. der müsste auch an der lima sitzen.
    du kannst aber auch alles so zusammen bauen und die lima mal mit eine bhormaschine drehen lassen und messen was noch am strom rauskommt
     
  4. #3 BrownProject, 13.08.2012
    BrownProject

    BrownProject Airrider

    Dabei seit:
    12.10.2009
    Beiträge:
    508
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo ST200 , VW Passat CC
    gleiche Problem hatte ich letztens auch.
    bevor ich da lang rum mach hab ich die gleich ausgetauscht.
    Regler gibt es nämlich nicht mehr einzeln dafür
     
  5. #4 mondeo1998, 30.08.2012
    mondeo1998

    mondeo1998 Benutzer

    Dabei seit:
    25.02.2010
    Beiträge:
    141
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo, 1998, 2,5 V6
    Ich habe meine vor 2 Jahren ers. und nun geht es schon wieder von vorne los. Alle 2 Jahre Lima raus und Regler ers. oder komplett. Den Regler könntest du noch bei Bosch bekommen, da hatte ich den auch geholt, Kostenpunkt ca 75Euro.
     
  6. #5 Mondeo Fan, 02.09.2012
    Mondeo Fan

    Mondeo Fan Benutzer

    Dabei seit:
    26.11.2009
    Beiträge:
    407
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo 98 2.0 , Mondeo 97 2.5 V6
    Hab ne neue Lichtmaschine für 76 Euro mit Versand geholt.
    Läuft wieder top.
     
  7. #6 mondeo1998, 09.09.2012
    mondeo1998

    mondeo1998 Benutzer

    Dabei seit:
    25.02.2010
    Beiträge:
    141
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo, 1998, 2,5 V6
    Wo hast du die denn her? Muss bei mir leider auch den ganzen Generator ers.
     
  8. klalo

    klalo Benutzer

    Dabei seit:
    04.04.2008
    Beiträge:
    76
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKIV, 2,0 TDCI Turnier 6/2008
    ??
    Könntest du mal eine präzisere Beschreibung geben, wie du das durchgezogen hast?
    (könnte nämlich bei mir auch bald anstehen)

    Klaus
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Beim V6 die LiMa raus...

    Übers rechte Radhaus.
    Also erstmal den Weg "freibauen"...
     
  11. #9 Mondeo Fan, 12.09.2012
    Zuletzt bearbeitet: 12.09.2012
    Mondeo Fan

    Mondeo Fan Benutzer

    Dabei seit:
    26.11.2009
    Beiträge:
    407
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo 98 2.0 , Mondeo 97 2.5 V6
    Erst Batterie abklemmen.
    Verkleidung Radhaud rechts entfernen.
    Spurstange rechts lösen und zur Seite.
    Die Lima ist mit 2 großen Schrauben und mit einer kleinen
    Stütze mit 2 Schrauben fest wovon aber nur eine gelöst werden
    muß.
    Am besten ging es bei mir mit Ratsche 2 große Verlängerungen und eine
    kleine Verlängerung sowie ein Gelenk.
    Zuerst Kabel an der Lima lösen.
    Zwischen Auspuff und Ölwanne mit allen Verlängerungen durch und je nach
    Schraube das Gelenk passend stecken.
    Lima über die Antriebswelle rechts rausnehmen.
    Einbau umgekehrte Reihenfolge.

    Viel Spaß und Glück.


    Kurz zur Info :
    Die Lima hatte ich Neu aus der Bucht unter der Artikelnummer 180904134159
    Sah genauso aus wie die Originale und kam mit Prüfbericht.
     
Thema:

Lichtmaschine defekt

Die Seite wird geladen...

Lichtmaschine defekt - Ähnliche Themen

  1. Bordcomputer, was ist defekt ?

    Bordcomputer, was ist defekt ?: Hallo, ich habe einen Ford Focus Tunier 1,6 Bj 2006. Irgenwas stimmt mit meinem BC nicht, wenn ichdie Zündung an mache oder den Wagen starte,...
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. KA 2 (Bj. 09-**) RU8 Tankverschluss KA RU8 defekt

    Tankverschluss KA RU8 defekt: Liebe Ford-Gemeinde, ich brauch mal einen Tipp von euch.Mein Tankschloss ist defekt,der untere Zapfen vom Schließzylinder ist abgebrochen und...
  4. Ford focus Mk 2: motorsystemfehler, bremslicht defekt

    Ford focus Mk 2: motorsystemfehler, bremslicht defekt: Hallo. Ich brauche mal eure Hilfe bzw vielleicht kennt es einer von euch. Unser focus st hat folgendes problem: ab und an geht die rote leuchte...
  5. Transit V (Bj. 00-06) F**Y Hinterer Türkontakt defekt

    Hinterer Türkontakt defekt: Moin zusammen, bin noch relativ Neu hier in der Welt von Ford. Vor kurzem habe ich mir erst einen Ford Transit Baujahr 2005 mit geschlossenem...