Fiesta 3 (Bj. 89-94) GFJ Lichtmaschine defekt?

Diskutiere Lichtmaschine defekt? im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo erstmal... Ich, bzw. mein heißgeliebter Ford Fiesta und ich haben ein Problem. Motor: 1,1 l, 37 KW, Benziner, Erstzulassung 1992,...

  1. #1 Wanja_Pete, 16.12.2012
    Wanja_Pete

    Wanja_Pete Neuling

    Dabei seit:
    16.12.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta GFJ, 1992, 1,1 l, 37Kw, Benzin
    Hallo erstmal...

    Ich, bzw. mein heißgeliebter Ford Fiesta und ich haben ein Problem.

    Motor: 1,1 l, 37 KW, Benziner, Erstzulassung 1992, 210.000 km Laufleistung...

    Also... Der Anlasser hat ziemlich lange gezickt. Nun habe ich Freitag in einer Werkstatt einen gebrauchten einbauen lassen. Hab das Auto gestern morgen abgeholt. Alles super. Er sprang sofort an... Bin nach Hause ( kurze Fahrt, ca. 500 m ), Auto abgestellt. Eine Stunde später wollte ich wieder los. Nur ein "KLACK", mehr nicht. Mein Nachbar kam mit Überbrückungskabeln, angeschlossen, gezündet, angesprungen. Er lief normal wie immer...

    Ich also gestern direkt zu ***, eine neue Batterie einbauen lassen. Das selbe Problem. Wieder nur ein "KLACK"... Anschieben ging.

    Der Mechaniker von der Werkstatt hat ein Testgerät an die neue Batterie angeschlossen. Dieses zeigte an, dass die Batterie zu 98% geladen ist, aber nur eine Leistung von ca 12V hat obwohl der Motor lief, es wären aber mindestens 14 nötig um den Motor zu starten.

    Kann es an der Lichtmaschine liegen? Regler? Kohlebürste? Der Mechaniker wollte mir ne neue Lichtmaschine einbauen. Kostenpunkt 220€ :nene2:

    Freue mich über konstruktive und hilfreiche Antworten
     
  2. #2 teufelshen, 17.12.2012
    teufelshen

    teufelshen Neuling

    Dabei seit:
    16.05.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta iii Bj 95
    Hallo,

    was deinem Fiesta fehlt, weiß ich natürlich nicht. Aber ich hatte letztens selbst eine defekte Lichtmaschine bei meinem Fiesta. Wirkung: Baterieleuchte leuchtet, Batterie wird langsam leerer. Aber definitiv nicht schon nach 500m. Das kann nicht sein.

    Wenn du Garantie auf die Batterie hast (wovon ich mal ausgehe) dann tausch erstmal die Batterie und lass die mal direkt nach dem Einbau messen (von wegen 14V oder mehr). Wenn das Problem bleibt, dann würde ich bei entladener Batterie eher auf nen Kurzschluß o.ä. tippen. Wie gesagt, defekte Lichtmaschine führt nicht zur Batterieentladung nach 500 m. Man kann (ohne Licht, Heizung, Radio und sonstige abschaltbare Verbraucher) so ca. 20 km fahren bis die Batterie leer ist.

    Gruß
    teufelshen
     
Thema:

Lichtmaschine defekt?

Die Seite wird geladen...

Lichtmaschine defekt? - Ähnliche Themen

  1. Lampe (Diode?) im Kombiinstrument KI defekt

    Lampe (Diode?) im Kombiinstrument KI defekt: Eine Lampe (Diode oder LED?) auf der Platine meines KI's ist wohl defekt. Auch im Testmodus leuchtet sie nicht. Kann man da irgendetwas messen,...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Rückfahrkamera defekt

    Rückfahrkamera defekt: Hallo liebe Gemeinde, ich habe einen 2012er Turnier. Meine Rückfahrkamera hat den Geist aufgegeben, warum auch immer... Ford will für die Kamera...
  3. Lima nach 1 Jahr defekt?

    Lima nach 1 Jahr defekt?: Servus bei uns in der Firna fahren mehrere 2016er Fofi mit dem 1.0 Basisbenziner EZ 06/16 der Wagen hat 30.000 Km weg und hat einen...
  4. C-MAX (Bj. 03-07) DM2 Sicherheitsgurte hinten links und rechts defekt !

    Sicherheitsgurte hinten links und rechts defekt !: Hallo zusammen ! Nachdem ich hier schon viel Hilfe für unseren Focus C-max 1,8 Bj. 2005 gefunden habe, komme ich bei diesem Thema nicht wirklich...
  5. Lichtmaschine oder Batterie defekt ?

    Lichtmaschine oder Batterie defekt ?: Guten Abend zusammen, ich habe heute nach einer kleinen Spritztour mit meiner Familie bemerkt das während der Fahrt das Batteriesymbol leuchtete....