Focus 3 (Bj. Jan.11-Sep.14) DYB Lichtmaschine defekt

Diskutiere Lichtmaschine defekt im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, hat oder hatte schon jemand anderes das Problem,das die Lima nach 31.000 km defekt ist :mies:???? Finde das ist ein recht kurze...

  1. lula

    lula Neuling

    Dabei seit:
    30.01.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1999 1,8

    Focus MK3 seit 05.2013 1,0 Tit
    Hallo zusammen,
    hat oder hatte schon jemand anderes das Problem,das die Lima nach 31.000 km defekt ist :mies:????
    Finde das ist ein recht kurze Laufzeit für eine Lima und da keine Garantie mehr ist,bleibt man auf den Kosten sitzen :nene::rasend:

    Focus MK3 Limo Tita Bj. 05/13

    Gruß
    Lula
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Trinity, 26.02.2016
    Trinity

    Trinity Guest

    ist mir bis jetzt noch keiner unter gekommen .
    also die regel ist es dem nach nicht .
     
  4. lula

    lula Neuling

    Dabei seit:
    30.01.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1999 1,8

    Focus MK3 seit 05.2013 1,0 Tit
    Ja das stimmt,hab auch noch nix gelesen davon.
    Ich bin am Montag mal gespannt,wenn die neue Lima eingebaut ist,ob die Probleme behoben sind.

    Kofferraumbeleuchtung flackerte nur noch recht düster,Start-Stop ging nicht mehr,gestern sehr lautes surren und Gestank nach verbrannter Wicklung im Innenraum.Letzendlich Rauch aus der Motorhaube. Batterie ist in Ordnung lt. Werkstatt und die tippt auf die Lima.
     
  5. #4 MaxMax66, 26.02.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.904
    Zustimmungen:
    125
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    das Thema Lichtmaschine hatten wir hier noch nicht, bisher bist der einzige und erste
     
  6. lula

    lula Neuling

    Dabei seit:
    30.01.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1999 1,8

    Focus MK3 seit 05.2013 1,0 Tit
    Ja MaxMax66,
    so ist das im Leben.Einer wird immer der erste sein :)
    Wenn ich die Kosten weiß,bin ich mal gespannt ob da etwas mit Kulanz zu machen ist. So hab ich der Werkstatt das heute mitgeteilt.
     
  7. #6 Trinity, 26.02.2016
    Trinity

    Trinity Guest

    hatte bzw hat der motor kühlwasserverlust ?
    beim 3 zylinder ist gerne mal der stirndeckel undicht und dann läuft kühlmittel in die lima
    und das könnte die evt nicht vertragen .
     
  8. lula

    lula Neuling

    Dabei seit:
    30.01.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1999 1,8

    Focus MK3 seit 05.2013 1,0 Tit
    Nein ,Kühlverlust war nicht ersichtlich.Deckel ist dicht.
     
  9. #8 MaxMax66, 27.02.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.904
    Zustimmungen:
    125
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Focus06, 27.02.2016
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.036
    Zustimmungen:
    38
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Sieht optisch genau so aus wie der Generator aus dem Focus Mk1 und Mk2. Gerade im Mk2 hatten die Generatoren keine lange Lebenserwartung...

    Gesendet von meinem D5503 mit Tapatalk
     
  12. lula

    lula Neuling

    Dabei seit:
    30.01.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1999 1,8

    Focus MK3 seit 05.2013 1,0 Tit
    Ne ne,sicher ist das noch nicht.Er vermutet es. Nachdem die Lima demontiert war,brannte auch meine Kofferraumbeleuchtung wieder. Deshalb hat er jetzt mal ne neue Lima bestellt und wir werden am Montag hoffentlich weiteres erfahren.
     
Thema:

Lichtmaschine defekt

Die Seite wird geladen...

Lichtmaschine defekt - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Tacho defekt

    Tacho defekt: Liebes Forum, hat jemand bereits ein ähnliches Probelm gehabt? Die Geschwindigkeitsanzeige funktioniert bis 100kmh gar nicht, ab 100kmh zeigt sie...
  2. KA Beifahrerspiegel elek. Verstellung defekt

    KA Beifahrerspiegel elek. Verstellung defekt: Hallo Leute, bei mir funktioniert die elektrische Spiegelverstellung auf der Beifaharerseite nicht, am Motor liegt es definitiv nicht da ich...
  3. Klimakondensator defekt

    Klimakondensator defekt: Hallo zusammen. Habe am Mittwoch die weniger tolle Nachricht von meinem FFH bekommen das mein Klimakondensator undicht ist. Ford Meister vermutet...
  4. Mondeo mk2 V6 Lichtmaschine brennt durch!!!

    Mondeo mk2 V6 Lichtmaschine brennt durch!!!: Moin Moin ich habe ein Problem mit meinem V6 die lima brennt immer wieder durch ich kann eine einbauen und nach ca. 50km ist sie wieder durch...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Heizungsregler defekt (digital)

    Heizungsregler defekt (digital): Hallo Leute, Leider musste ich heute feststellen, dass der Heizungsregler meines Focus defekt ist, heißt konkret: Der Display, welcher die...