Lichtmaschine defekt?

Diskutiere Lichtmaschine defekt? im Ford Sierra Forum Forum im Bereich EU Modelle; Hi Leute... ich hoffe mal ihr könnt mir weiter helfen... also meine Batterieladekontrollleuchte brennt bei laufendem Motor, bei...

  1. Xelpor

    Xelpor Guest

    Hi Leute...

    ich hoffe mal ihr könnt mir weiter helfen... also meine Batterieladekontrollleuchte brennt bei laufendem Motor, bei 2500umdrehungen beträgt die Batteriespannung 13,8Volt und geht dann bei nicht laufenden Motor 12V, aber irgendwie entlädt sich meine Batterie zunehmend, die Batterie haben wir gerade neu gekauft, also sollte die eigentlich keine probleme machen... aber woran kann es noch liegen? Ist die Lichtmaschine hinüber? Die Verkabelung? Oder noch was anderes? Also ich hab schon Radio und Endstufe abgeklemmt damit die keinen Strom mehr fressen können...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Killersaga, 05.05.2004
    Killersaga

    Killersaga Guest

    Denke mal das deine Lima putt ist ... wechsel sie und es wird wieder gehen den was soll es sonst sein ?
     
  4. Xelpor

    Xelpor Guest

    Naja... ich hab ehrlich gesagt keine Ahnung *G* ich hatte gehofft hier könnte mir wer eine... günstigere alternative anbieten... aber die lima lädt ja... jedenfalls versorgt sie die Batterie mit Strom... und angefangen hat das ganze mit ner leuchtenden Batterieladekontrollleuchte bei abgeschaltetem Motor... und am Abend war die Batterie dann leer... jetzt leuchtet sie aber nur noch bei laufendem Motor... sehr merkwürdig das ganze... naja... da werd ich wohl in den Sauren Apfel beißen müssen und mir irgendwo ne Lichtmaschine für nen 92er Sierra 2.0i DOHC kaufen
     
  5. #4 big.sharky, 05.05.2004
    big.sharky

    big.sharky Forum Profi

    Dabei seit:
    06.02.2004
    Beiträge:
    1.214
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier 1,8 - Sharan 1,8T
    Vielleicht ist ja auch nur der Regler der Lima defekt.
     
  6. Xelpor

    Xelpor Guest

    gibt es eine möglichkeit wie ein Laie das herausfinden kann? *G* dann immer her damit... ich bin für jede Alternative offen *G*
     
  7. Smanty

    Smanty Guest

    Kannst du denn nicht rausmessen,was die Lima hergibt beim laufenden Motor?
    Also ich habe ne Lima da zu liegen von nen St200 BJ2000 und Laufleistung war 42TKM.Wenn de Intresse hast,dann Mail mich an.
     
  8. Xelpor

    Xelpor Guest

    naja wie gesagt bei leerlauf bringt sie 13,31 Volt Spannung in etwa... und bei 2500 Umdrehungen 13,84 Volt... falls es das ist was du meintest mit Messen...
     
  9. Smanty

    Smanty Guest

    Naja,auf jeden fall würde ich die Lima mal tauschen.
    Sorry,habe ebend erst gesehen,das du ja nen Sierra hast.Nu weis ich nicht,ob eine vom St passt beim Sierra.Wenn ja,dann kannste dich ja melden.
     
  10. #9 Anonymous, 26.06.2004
    Anonymous

    Anonymous Guest

    das ganze fing mit leuchtender ladekontrolle bei stehendem motor an? klare sache: diodenplatte der lima ist durchgeschlagen. besorg dir ne neue diodenplatte. aufgrund der defekten diodenplatte hast du auch eine pulsierende gleichspannung, welche dir mit grosser wahrscheinlichkeit jede neue batterie zerstört.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Steppie, 28.06.2004
    Steppie

    Steppie Guest

    Deine Lima ist Definitiv OK . Optimal soll sie im Leerlauf 13,5 V (+/- 0,5)bringen und das tut sie . Batterie ist Neu , also auch ausgeschlossen . Bleibt also nur noch ein Stromdieb und das wird schwer den zu finden so ohne Ahnung , bleibt dir also nur der Weg zum Kfz-Elektriker .

    Ach ja , mal so nebenbei , ich habe letzte Woche eine Lima bei eBay für 2,50 Euro ersteigert , schau mal da nach falls du sie unbedingt tauschen willst .
     
  13. #11 Anonymous, 28.06.2004
    Anonymous

    Anonymous Guest

    wenn bei zündung aus die ladekontrolle leuchtet ist die lima okay? da ist mindestens eine diode durchgeschlagen.
     
Thema: Lichtmaschine defekt?
Besucher kamen mit folgenden Suchen
  1. lichtmaschine defekt

    ,
  2. ford transit lichtmaschine defekt

    ,
  3. ford maverick lichtmaschine defekt

Die Seite wird geladen...

Lichtmaschine defekt? - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Fuß von Dachträger Original Ford defekt. Ersatzteile?

    Fuß von Dachträger Original Ford defekt. Ersatzteile?: Hallo, der Fuß vom Original Ford Dachträger ist bei mir defekt. Die werden doch auf die Dachschiene aufgesetzt und festgeschraubt mit der...
  2. Kondensator der Klimanalge defekt

    Kondensator der Klimanalge defekt: Hallo Leute, ich war kürzlich in der Werkstatt, weil die Klimaanlage den Dienst quittiert hat. Die Werkstatt sagte mir, dass der Kondensator ein...
  3. Lichtmaschine, oder ist es der Keilriemen?

    Lichtmaschine, oder ist es der Keilriemen?: Hallo! Ich habe gestern ein Auto gekauft (Ford Focus Ambiente / Stufenheck, Baujahr 2001) und werde es morgen anmelden lassen. Da ich ihn...
  4. Transit V (Bj. 00-06) F**Y Türschloss Fahrerseite defekt

    Türschloss Fahrerseite defekt: Hallo Zusammen! bei meinem 2002 Transit schließt das Türschloss auf der Fahrerseite nicht, wenn ich es über die Funkfernbedienung abschließe....
  5. Granada (Bj 77-85) GU, GNU Kraftstoffregelventil defekt - Ersatz?

    Kraftstoffregelventil defekt - Ersatz?: Hallo Freunde, bin gerade am Wiederbeleben eines 83-er Granadas 2.3. Es scheint der Kraftstoffregelventil defekt zu sein, bzw. die Gummimembrane...