Fiesta 3 (Bj. 89-94) GFJ Lichtmaschine defekt?

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von Taslair, 10.02.2009.

  1. #1 Taslair, 10.02.2009
    Zuletzt bearbeitet: 08.12.2009
    Taslair

    Taslair Neuling

    Dabei seit:
    20.05.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Hi,
    also bei meinem Fiesta BJ93, 1.3l ist letzte Woche wohl irgendwie die LiMa kaputt gegangen.

    - Batterie war leer, aufladen geht auch nicht mehr, wohl kaputt o.O
    - Haben ne neue gekauft, weil wir gedacht haben das nur die Batterie kaputt war, weil das Batterie-Symbol nicht geleuchtet hat. Am nächsten Tag war die aber auch wieder leer.
    - Mitm Multimeter getestet, es fliesst zur Lichtmaschine ein Strom mit 2,5A.

    Ist da auf jedenfall die komplette LiMa hinüber oder evtl nur ne Diode am Regler?
    Was ist am sinnvollsten zu tun? neue LiMa vom Schrottplatz o. eBay?

    Und gleich noch was: Wie erkenne ich, ob der Keilriemen da vielleicht ausgetauscht werden sollte? (das würde sich ja gut verbinden lassen^^) Und wenn, was kostet ein neuer Keilriemen so ca.?

    Danke schonmal ;-)

    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DaveRaver1987, 10.02.2009
    Zuletzt bearbeitet: 10.02.2009
    DaveRaver1987

    DaveRaver1987 Benutzer

    Dabei seit:
    29.09.2008
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Viva.
    Hi
    Leuchtet die batterieladekontrolleuchte wenn die Zündung eingeschaltet ist ( also beim Start) ? Wenn diese nicht leuchtet würde ich zuerst mal den kabelstrang an der Lima überprüfen ob der net irgendwo abkoriedirt ist, Weil wenn das Ergerkabel ab ist bzw die Glühbirne im Amaturenbrett kaputt ist bekommt die Lima keinen Er´regerstrom und läd nicht. Wenn die Kontrolleuchte aufleuchtet beim Start und an bleibt würd ich auf den Regler tippen.

    War bei mir auch schon mal der fall das das Kabel an dem Stecker nach der Lima wos unterm Kühler entlangläuft abgefault war. Kabel neu Verbunden und schon gings wieder.

    ---> Wenn die Lima hin ist würde ich eher zum Schrotti gehen , lieber ne gute gebrauchte (günstig) als ne neue teuere die auch kaputt gehen kann ;) .

    Den Keilriemen kannste überprüfen auf Risse und ob der hart ist. Wenn der schon Risse hat und ziemlich hart ist könntest du ihn ja auch gleich rausschmeisen weil teuer ist der net.
    vlg Dave
     
  4. #3 Taslair, 10.02.2009
    Zuletzt bearbeitet: 08.12.2009
    Taslair

    Taslair Neuling

    Dabei seit:
    20.05.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Also die Birne leuchtet, bin ich mir ziemlich sicher. (Konnte nich nachschauen heute, hatten die Batterie nicht dran)

    Also die Hülle um die 2 Kabel (Fettes rotes(?) und ein dünnes blaues) war unter dem Kühler, wo die Klemme ist, durch. Aber die Kabelisolierungen selber sind unversehrt.
    Hab das Hitzeschild von der LiMa heute abgemacht, darunter ist das Kabel auch ein bisschen offen (also die Hülle, aber hatte keine Zeit es mir genau anzuschauen, werd ich morgen wohl nachholen)

    Ja werd auf jedenfall ne gebrauchte holen, und wenn se aufm Schrottplatz keine haben, gibts bei eBay welche.

    Hab heute den Regler ausgebaut, mal schauen ob man in diesem irgendwas sieht, und ob die Ford Werkstatt einzelne Regler hat :-D

    Dankeschön ;-)
     
Thema:

Lichtmaschine defekt?

Die Seite wird geladen...

Lichtmaschine defekt? - Ähnliche Themen

  1. Sitzheizung defekt

    Sitzheizung defekt: Hallo Bei meinem Kuge geht die Sitzheizung auf der Fahrerseite nicht mehr richtig. Vorweg möchte ich noch sagen der Kuga ist ein Reimport aus...
  2. Lichtmaschine?

    Lichtmaschine?: hallo ich hab ein Problem mit meinem mondeo, Während der Fahrt geht die Batterieleuchte an daraufhin wurde die Lichtmaschine gewechselt,...
  3. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  4. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  5. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...