Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Lichtmaschine defekt

Diskutiere Lichtmaschine defekt im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Moin! Ford Scorpio Bj ´97 2.5TD KW 92 Klimaanlage Servolenkung ABS GNR 0928-969 Die Batterieanzeige im Cockpit leuchtet. Lichtmaschine lädt mit...

  1. #1 Digga, 05.01.2011
    Zuletzt bearbeitet: 05.01.2011
    Digga

    Digga Neuling

    Dabei seit:
    22.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2, 1997, 2.5 TD
    Moin!

    Ford Scorpio Bj ´97
    2.5TD
    KW 92
    Klimaanlage
    Servolenkung
    ABS
    GNR
    0928-969


    Die Batterieanzeige im Cockpit leuchtet.
    Lichtmaschine lädt mit 14.2V
    unter Vollgas und alle Verbraucher eingeschaltet mit 13.8V
    Die Lichtmaschine wurde 2006 für teures Geld getauscht

    Mein Schrauber tippt auf den "Regler"
    Fordwerkstatt möchte 457,-EUR für eine Austauschmaschine haben
    Mein Anruf bei Beerwart: meist ist nicht nur der Regler defekt sondern auch der Gleichrichter. Reparatur ca. 100-200EUR

    Mein Problem:
    Ich finde im inet keine Lichtmaschine, die genauso aussieht wie meine!

    Wenn ich nach der KBA gehe, da hab ich bei ebay diese gefunden:
    http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=370467237163&ssPageName=STRK:MEWNX:IT

    Ich habe einen "Keilrippenriemen" mit 6/7 "rippen", wenn man das so nennt.
    Obige bei ebay anscheinend nur 4. (lt beschreibung und bild)
    AUSSERDEM:
    Sitzt bei meiner LiMa zwischen dieser "Laufrolle" (rechts) und dem gehäuse KEIN "Lüfterrad" sondern eine "pumpe"!

    Wieso finde ich keine LiMa die meiner entspricht!?
    Kann mir bitte mal jmd nen Tipp geben!?

    Ich werde morgen mal nach dem Motorcode gucken und falls jmd ein foto braucht, vll kann ich ein brauchbares machen...

    DANKE!
     
  2. #2 escortberni, 08.01.2011
    escortberni

    escortberni Neuling

    Dabei seit:
    26.11.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2 Kombi 2,3l 147PS GHIA
    Moin,
    Ich hab das problem gerade erst bei meinem Escord gehabt. Ich hab dann nur die Kohlebürsten gewechselt und alles war wieder gut. Kosten so um die 10€ plus machezeit. (hab ich selbst inner halben stunde gemacht
    Gruß Berni
     
  3. #3 escortberni, 08.01.2011
    escortberni

    escortberni Neuling

    Dabei seit:
    26.11.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2 Kombi 2,3l 147PS GHIA
  4. Pommi

    Pommi Guest

    Er hat einen Diesel.

    Und an die Experten: Ist die LiMa wirklich kaputt? Die Werte kommen mir eigentlich hoch genug vor.
     
  5. #5 escortberni, 09.01.2011
    escortberni

    escortberni Neuling

    Dabei seit:
    26.11.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2 Kombi 2,3l 147PS GHIA

    mit dieser aroganten art kriegst Du nie Hilfe!!!
     
  6. Pommi

    Pommi Guest

    Was soll denn das?

    Was ist daran arrogant, wenn du darauf hinweist, dass die genannte Lichtmachine nur für Diesel ist und ich darauf hinweise, dass er einen Diesel hat?

    Ist dir heute eine Laus über die Leber gelaufen, dass du schlechte Laune hast und jetzt jemanden zum Abreagieren suchst?
     
  7. #7 Digga, 11.01.2011
    Zuletzt bearbeitet: 11.01.2011
    Digga

    Digga Neuling

    Dabei seit:
    22.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2, 1997, 2.5 TD

    Genau diese LiMa hab ich auch gefunden! KBA passt, lt. Ford Autohaus passt auch der Motorcode ABER
    - in der beschreibung steht bei Technische Informationen: Rippenanzahl 4 müssten aber 6/7 sein
    - das Bild stimmt nicht mit dem meiner LiMa über ein, anstatt des, ich sag mal "Lüfterrad" dazu, was zwischen der Rolle und dem gehäuse sitzt ist da bei mir eine pumpe. (Servopumpe oder so!?)


    Im Cockpit leuchtet die BAtterieanzeige rot. die ganze zeit und geht nicht mehr aus. das schon seit gut 2 monaten, wenn nicht sogar schon 3 monate. ich hab einen leichten hass auf meine anzeigen, weil kurz vor der HU letztes Jahr die Airbaglampe gesponnen hat! deswegen hab ich die rote batterie einfach mal ignoriert!
    Nun sagt mir mein schrauber aber, das ich mir deswegen doch mal gedanken machen sollte.
    Irgendwann kannst du nicht mehr fahren, weil deine LiMa ganz kaputt ist. sagte er.

    ich hab auch mal telefoniert, mit Beerwart in Dresden. Dort sagte man mir, das meist der regler und Gleichrichter defekt ist. reparaturkosten ca. 100-200EUR.
    Besser als nen AT LiMa über Ford mit 457EUR! *heul*

    Über ebay hab ich einen Händler angeschrieben:

    Hallo autoleipzig,

    Ford Scorpio Bj ´97
    2.5TD
    KW 92
    Klimaanlage
    Servolenkung
    ABS
    GNR
    0928-969
    Fahrzeug-Ident.-Nr. WF0NXXGAGNVD24995 0
    Die 3. Ziffer ist entweder ein O (Oscar) oder eine 0 (Null)

    "Keilrippenriemen" mit
    6/7 "rippen", wenn man das so nennt.
    Bei der eingebauten LiMa sitzt
    zwischen dieser "Laufrolle" für den Riemen und dem gehäuse KEIN
    "Lüfterrad"
    sondern eine "pumpe"!

    Haben sie eine funktionsfähige LiMa für obiges Fz
    mit den beschriebenen "Details"?
    MfG

    Hallo, laut Fahrgestellnummer ist das eindeutig.
    Die Lichtmaschinen ab 15.09.1996 haben laut Teilekatalog einen Ladestrom von 120 A.
    Vor diesem Datum waren es 70A, wobei ich auch davon ausgehe, dass die Anschlüsse
    und die Bauform sich geändert hat.

    Sie benötigen die Bestellnummer 1031091 oder 1066575 (Teilenummer V97GB 10300 AA oder RV97GB 10300 AA)
    UPE FORD 1519,- oder 465,- Euro [2. Angabe AT Version].
    Die Lichtmaschine ist aber von FORD nicht mehr beschaffbar, auch nicht als Neuteil.
    Das Teil hat kein deutscher Händler als Bestand gemeldet.
    Alternativ können sie sich an einen Niederländischen Händler in Krimpen a/d IJssel wenden.
    Er hat eine Lima im Bestand. Fragen kostet ja nichts....
    Schakel Krimpen BV, Van de Giesenweg 32, 2921 LP

    Im 2. Markt (Zubehör) habe ich nichts brauchbares finden können.
    wenn möglich prüfen Sie bitte vor weiteren Anfragen das Typenschild / Aufkleber auf der Lima.
    Von Interesse ist Ladestrom und Teilenummer.

    Mit freundlichem Gruß
    ...


    Soweit, so schlecht. oder wie?
    Leider kann ich das Typenschild nicht sehen, wenn die LiMa eingebaut ist. Weder von oben noch von unten.
    Wahrscheinlich sitzt das schild zum motor hin, das man es erst lesen kann wenn die LiMa ausgebaut ist.

    Ich hatte gehofft, das ich hier vll einen tipp oder die Teilenummer bekommen könnte.
    Wer kann den ahnen das da so ein exotisches Ding verbaut ist! *grummel*

    Aber auf jedenfall danke für eure antworten!

    ich versuche es mal in den niederlanden oder frage beerwart ob die mir die 2 teile schicken können. wenn ich das den selber hinbekommen sollte...
     
Thema:

Lichtmaschine defekt

Die Seite wird geladen...

Lichtmaschine defekt - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Batterie Defekt ? 3 Ampere Ruhestrom ?

    Batterie Defekt ? 3 Ampere Ruhestrom ?: Hallöchen Zusammen, ich verzweifel gerade mit meinem Focus 1.6 TDCI (Bj 12/12) , letzte Woche bin ich unterwegs nicht mehr weggekommen, Batterie...
  2. SportKA (Bj. 03-08) RBT Alarmanlage/ Schließquettierung defekt??

    Alarmanlage/ Schließquettierung defekt??: Liebes Ford Ka Forum, ich bin neu hier und hoffe das ihr mir weiterhelfen könnt bzw ein paar Tipps auf Lager habt. Folgendes Problem habe ich mit...
  3. C-MAX (Bj. 03-07) DM2 Autoradio tot nach Lichtmaschine-/Batterieproblemen :(

    Autoradio tot nach Lichtmaschine-/Batterieproblemen :(: Hallo, folgendes Problem bei meinem C-Max Mk1 2003 1.8: Vor ein paar Tagen hatte ich ein Panne. Auto war stehengeblieben, nachdem einige...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung wegen defekter Drosselklappe (1.6l Benziner)

    Motorstörung wegen defekter Drosselklappe (1.6l Benziner): Guten Abend, mein Focus (8566/ABN mit SHDA) hat nun nach 160.000 km und 9 Jahren das erste echte technische Problem: Das Auto zeigt in...
  5. Scheinwerferreinigungsanlage defekt

    Scheinwerferreinigungsanlage defekt: Hallo. Ich bin hier neu und ich hoffe, ihr könnt mir helfen. Ich habe natürlich schon ganz viel gesucht aber nichts gefunden. Bei meinem Mondeo...