Fiesta 3 (Bj. 89-94) GFJ Lichtmaschine defekt?

Diskutiere Lichtmaschine defekt? im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hi!! Ich habe ein kleines Problem mit meinem Fiesta. Vor ein paar tagen ist meine Ladekontrollleuchte angefangen zu leuchten. Hab, wie ich mir...

  1. #1 Schweinebärmann, 13.10.2011
    Schweinebärmann

    Schweinebärmann Neuling

    Dabei seit:
    13.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    fiesta Xr2i, 90
    Hi!!
    Ich habe ein kleines Problem mit meinem Fiesta.
    Vor ein paar tagen ist meine Ladekontrollleuchte angefangen zu leuchten.
    Hab, wie ich mir das Auto gekauft habe noch eine Lima dazu bekommen, die ich auch schon drauf gebaut habe. Nur leider ist die Leuchte immer noch an. Weis nur leider net, ob die Lima, die ich jetzt drauf gebaut habe nicht auch defekt ist :(

    Heute fuhr ich von der arbeit heim. Licht an, Musik auf brüll, Scheibenwischer an und Heizung an. Als ich das Fernlicht eingeschaltet habe, ging mein Radio aus und gleich wieder an. dabei ist mir aufgefallen, dass der Drehzahlmesser von 1000-3000 Umdrehungen im Stand schwankt (aber nur die anzeige), aber er der Motor stotterte beim fahren.

    Jetzt meine Frage: Wie kann ich eindeutig festsellen, ob meine Batterie oder meine Lichtmaschine kaputt ist? Oder an was kann es noch liegen?

    Bitte helt mir.:top1:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.960
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    guten morgen manbearpig,

    was sagt denn der ladestrom so, insofern du ihn schon gemessen hast?
     
  4. #3 Schweinebärmann, 13.10.2011
    Schweinebärmann

    Schweinebärmann Neuling

    Dabei seit:
    13.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    fiesta Xr2i, 90
    Wie messe ich den Ladestrom?

    schonmal danke für die Hilfe :rotwerden:
     
  5. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.960
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    oh sorry, ganz vergessen zu antworten. motor starten, multimeter auspacken, ablesen.
     
  6. #5 Schweinebärmann, 14.10.2011
    Schweinebärmann

    Schweinebärmann Neuling

    Dabei seit:
    13.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    fiesta Xr2i, 90
    Also hab die Batterie mal gemessen (ist das der Ladestrom?) die hat zwischen 13 und 14 Volt.
     
  7. #6 flopsen, 14.10.2011
    flopsen

    flopsen Fahrende Omas Rasen Durch

    Dabei seit:
    11.04.2010
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,8 td
    ladestrom sollte normal bei 14,4 volt liegen... ich behaupte einfach mal bei dir sind einfach nur die kohlen runter...hast also die lima getauscht gg eine wo die kohlen auch fertig sind... die arbeit hättst dir sparen können... wechsel die kohlen und dann müsst es wieder gut sein....
     
  8. #7 EinseinserVergaser, 14.10.2011
    Zuletzt von einem Moderator bearbeitet: 14.10.2011
    EinseinserVergaser

    EinseinserVergaser Guest

    Hi Schweinebär! :lol:

    Hier eine genaue Anleitung um eine aussagekräftige (selbst) Diagnose zu machen:

    Batteriespannung prüfen

    - sämtliche Verbraucher ausschalten und Motorhaube aufmachen

    - Volt/Multimeter an die Batterie stöpseln und schauen wieviel Volt sie im unbelasteten Zustand hat (aufschreiben)

    Sie sollte so um die 12 - 13,2 Volt haben, das ist normal (20°C Umgebungsluft)

    Ladespannung prüfen


    - Motor starten und bitte alle elektrischen Verbraucher ausmachen

    - Volt/Multimeter an die Batterie stöpseln

    Jetzt solltest du zwischen 13 und 14 Volt angezeigt bekommen

    PS: Es heißt "Ladespannung" prüfen! "LadeSTROM" prüfen wird dir warscheinlich mit deinen Mitteln, die du hast erstmal nicht möglich sein und geht auch anders!

    Ladespannung unter Last prüfen

    - Ins Auto zurückkrackseln (Motor bitte an lassen!) und alles anschalten was der Fiesta an elektrischen Verbrauchern zu bieten hat (Lüftung, Heckscheibenheizung, Radio, Licht...).

    - Die Spannung sollte nicht unter 12Volt sinken


    Prüf das mal so und schreib was du gemessen hast!

    Gruß

    Daniel
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Schweinebärmann, 15.10.2011
    Schweinebärmann

    Schweinebärmann Neuling

    Dabei seit:
    13.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    fiesta Xr2i, 90
    Ok. Das mach ich morgen gleich.
    Danke schonmal :)
     
  11. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.371
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Du kannst auch gleich mal die Kabel zur Lima prüfen. Das dünne Erregerkabel hat ca. 40cm vor der Lima eine Steckverbindung und die hat oft keinen Kontakt.
     
Thema:

Lichtmaschine defekt?

Die Seite wird geladen...

Lichtmaschine defekt? - Ähnliche Themen

  1. Lichtmaschine/Batterie Ford Fusion 1.4 TDCI

    Lichtmaschine/Batterie Ford Fusion 1.4 TDCI: Grüße, ich habe in meinem Ford Fusion 1.4 TDCI die normale Lichtmaschine vom Werk drin. Dazu eine Batterie mit 72aH. Durch Bekanntschaft wurde...
  2. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  3. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  4. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  5. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...