Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Lichtmaschine geht nicht raus :)

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von DIO, 12.07.2011.

  1. DIO

    DIO Neuling

    Dabei seit:
    29.05.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi, 98, 85KW
    Hallo Zusammen,

    nach längerer Auszeit hier im Forum (was eher mit gesundheitsgründen zu tun hatt als mit dem Forum) habe ich mal wieder was zu schreiben...

    Mir ist die Lichtmaschine am Sonntag in die Fritten gegangen, und als ich nach 3 1/2 Stunden dank ADAC zu Hause war hatte ich nu wirklich kein Lust zu Schaun.

    Heute morgen, frohen Mutes da neue Lichtmaschine unterwegs ist stürzte ich mich mit der Bemerkung "Bin in 2 Stunden wieder da" in die Garage...

    Klappte auch alles Super, bis ich die untere Schrauben raus nehmen wollte,
    die gung nur zur Karroserie Seite raus...sprich gar nicht *lach*

    Aber was solls, kurz Entschlossen das Ding einfach abgesägt...

    Nun den alle schrauben raus, alle Kabel ab, kein Riemen drauf....

    Und das Ding bewegt sich kein Stück....

    Nochmals alles geprüft, nochmal geruckelt...nix

    Was solls, nimmst nen Hammer...siehe sie bewegt sich ein Stück....

    Ok, dann mal den 3000g Hammer und nen durchschlag...Nicht schön für das Gehäuse...aber aber....die obere Seite ist nun los....aber die untere Seite will sich zum verrecken nicht bewegen....

    Ich kann die LM hin und her um das unter loch wackeln...aber ich bekommt sie nicht los....

    der 5000g Hammer steht bereit.....

    Hab ich irgendwo was vergessen? Gibt es einen Trick?

    So weit erst mal...

    Ach ja...nach 6 Stunden war ich dann wieder oben....:rolleyes:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lichtmaschine geht nicht raus :)

Die Seite wird geladen...

Lichtmaschine geht nicht raus :) - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. Lichtmaschine?

    Lichtmaschine?: hallo ich hab ein Problem mit meinem mondeo, Während der Fahrt geht die Batterieleuchte an daraufhin wurde die Lichtmaschine gewechselt,...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  5. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...