Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Lichtmaschine kaputt?!

Diskutiere Lichtmaschine kaputt?! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hey Leute! Seit gestern springt mein Wagen nur noch bedingt an! Die Batterieleuchte hat Morgens aufgeleuchtet, ich musste allerdings...

  1. FeizzZ

    FeizzZ Neuling

    Dabei seit:
    01.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort Ghia 16v, 1998
    Hey Leute!

    Seit gestern springt mein Wagen nur noch bedingt an!

    Die Batterieleuchte hat Morgens aufgeleuchtet, ich musste allerdings weiterfahren. Aufm rückweg von der Arbeit ist mir der Wagen schließlich ausgegangen, das Licht war an. Nach ca 10 Minuten ging er wieder an, ist aber wieder aus gegangen, als ich das Licht wieder angemacht hatte. Dann hat ein Kollege eine andere Batterie vorbeigebracht und ich bin ohne Licht (nicht ziwngend notwendig) nach Hause gefahren.

    Meine Frage: wo liegen die Pole von der Lichtm.? hat einer vllt Bilder oder so?
    Woran könnte es sonst liegen? es hat nicht gestunken oder ähnliches, die kontrollleuchte hat angefangen, als ich über eine leicht holprige Straße gefahren bin.:mies:

    Mein Vater jedenfalls meinte, dass meistens die Pole kaputt/funktionsunfähig gegangen/geworden sind.

    Lg FeizzZ
     
  2. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    an den polen der lichtmaschine kann korrosion auftreten, weshalb weniger oder gar kein strom fließen kann.

    am einfachsten bekommste es raus, wenn du den ladestrom bei laufendem motor mist mit einem multimeter (kostet 5-10euor im baumarkt).

    die batterie sollte ein ruhestrom von 12-13V haben und bei laufendem motor sollte an den batteriepolen gemessen eine ladestrom zwischen 14-15V sein.

    liegt er unter 14V, dann ist sehr wahrscheinlich ein defekt bei der lichtmaschine zu suchen.
    z.B. kohlebürsten runter oder defekte spulen.

    die lichtmaschine befindet sich unter der servopumpe. links neben dem abgaskrümmer.
     
  3. FeizzZ

    FeizzZ Neuling

    Dabei seit:
    01.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort Ghia 16v, 1998
    Hat jemand Fotos, wo die Polen liegen?

    Danke schonmal für die Antwort :)
     
  4. #4 ralfcdc, 13.10.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Guck doch nach, wie wärs denn damit ?
     
  5. #5 CleaN, 13.10.2011
    Zuletzt von einem Moderator bearbeitet: 13.10.2011
    CleaN

    CleaN Guest


    Da liegen die Polen.
    Können aber auch stehen oder Sitzen.


    :D
     

    Anhänge:

    • dsf.jpg
      dsf.jpg
      Dateigröße:
      103,6 KB
      Aufrufe:
      24
  6. CleaN

    CleaN Guest

    @Meine Schlechte Bewertung.

    Wenn du dich damit angesprochen fühlst, dann Sorry ;)
     
  7. #7 KalkiKoettel, 13.10.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.868
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Heute hat er n Clown gefrühstückt xD
     
  8. CleaN

    CleaN Guest

    Was sollen das jetzt heissen? :D
    SO bin ich immer.

    Traurig aber wahr! :top1:
     
  9. Guppy

    Guppy Benutzer

    Dabei seit:
    04.10.2009
    Beiträge:
    255
    Zustimmungen:
    0
    Fahrzeug:
    97er ABL Escort 1.4 75 Pferde
Thema:

Lichtmaschine kaputt?!

Die Seite wird geladen...

Lichtmaschine kaputt?! - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Auspuff Kaputt, kurze Frage

    Auspuff Kaputt, kurze Frage: Hallo Leute, also heute war mein Auspuff bisschen laut, kurze Fahrt später hin er auf dem Boden. Hab ADAC angerufen er hat ihn natürlich...
  2. Lichtmaschinen-Regler wechseln

    Lichtmaschinen-Regler wechseln: Moin, weiß einer von euch, ob ich den Regler im eingebauten Zustand wechseln kann oder muss ich dazu die Lichtmaschine ausbauen? Mfg Dennis
  3. Batterie falsch angeschlossen - Auto Kaputt

    Batterie falsch angeschlossen - Auto Kaputt: Hallo, Mein erster und vielleicht auch letzter Beitrag. Ich fahre schon lange Zeit einen 2005 Mondeo TDCI. Diese Woche wollte ich meine Batterie...
  4. Lichtmaschine verliert Fett?

    Lichtmaschine verliert Fett?: Hallo zusammen. Heute, bei meinem Routineblick in den Motorraum (Focus`13 Turnier 1,6TDCI) habe ich in der Flucht der Lichtmaschinenachse...
  5. Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?

    Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?: Hallo Ford-Fans, beim Focus von meinem Vater (Kombi, BJ 10.2013, 1.8 tdci, 100 PS) leuchtete immer häufiger die Ladekontroll-Leuchte während der...