Lichtmaschine lädt nicht - Lämpchen bleibt dunkel

Diskutiere Lichtmaschine lädt nicht - Lämpchen bleibt dunkel im Ford Maverick Forum Forum im Bereich Ford Offroad / SUV Forum; Bin gestern auf freier Landstraße liegengeblieben, alles aus, nichts ging mehr. Batterie war absolut tot. Jetzt stellt sich heraus, die...

  1. #1 vausechs, 23.07.2019
    vausechs

    vausechs Benutzer

    Dabei seit:
    17.06.2015
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick, 2006, 3 ltr, 203 PS
    Bin gestern auf freier Landstraße liegengeblieben, alles aus, nichts ging mehr. Batterie war absolut tot. Jetzt
    stellt sich heraus, die Lichtmaschine lädt max. 11,6 V. Das merkwürdige ist nur, das keine Anzeige leuchtet oder
    zumindest glimmt.

    Bevor ich jetzt eine neue LIMA einbauen lasse, was könnte es noch sein ?
     
  2. #2 FocusZetec, 23.07.2019
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.926
    Zustimmungen:
    797
    Fahrzeug:
    FoFo 2008 2,5T
    Leuchtet die Lampe wenn du die Zündung einschaltest?

    Wenn die Lichtmaschine gar nicht läd ist sie zu 99% kaputt, wäre zB. ein Kabel kaputt würde sie in den Notlauf gehen und zumindest über 13V bringen. Du solltest trotzdem mal den Stecker an der Lichtmaschine und die Kabel die dort weggehen prüfen, wenn du nichts findest ist es gerechtfertigt eine neue/andere zu verbauen.
     
  3. #3 vausechs, 20.08.2019
    vausechs

    vausechs Benutzer

    Dabei seit:
    17.06.2015
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick, 2006, 3 ltr, 203 PS
    Neue Lichtmaschine ( Rockauto ) ist drin, läuft wieder. Was mich nur wundert, warum die Lampe nicht angegangen ist, wenn die LIMA nicht lädt ?
     
  4. #4 Caprisonne, 20.08.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.051
    Zustimmungen:
    329
    Fahrzeug:
    Capri 1700 GT
    Funktioniert sie denn jetzt ?
     
  5. rko

    rko Benutzer

    Dabei seit:
    06.10.2013
    Beiträge:
    227
    Zustimmungen:
    18
    Fahrzeug:
    Maverick Limited V6 - 2006
    Ich habe so ein merkwürdiges Verhalten bei meinem Ducato gehabt. Mal war die Batterie nicht richtig geladen und der Motor ließ sich kaum starten. Mal war sie völlig leer und ich konnte nach einer Rast auf der Autobahn garnicht mehr starten. Die Ladekontrollleuchte war immer aus wenn der Motor lief. Batterie und Lichtmaschine wurden gewechselt und für einige Zeit war es dann gut und immer wenn ich dachte "Das war es" fing es wieder an. Letzte Woche ging garnichts mehr. Beim Startversuch bricht die Spannung zusammen und der Anlasser klickt nichtmal. Es war das Masseband vom Getriebe zur Karosserie. Die Schraube am Getriebe war zwar fest, aber durch Korrosion hatte sich ein Übergangswiderstand gebildet, so daß die Spannung am Anlasser auf unter 3 Volt zusammengebrochen ist. Da ich immer nur Plus-seitig gegen die Karrosserie gemessen habe, habe ich diese Spannungseinbrüche nie gesehen. Massefehler sind tricky.
     
  6. #6 supertramp, 20.08.2019
    supertramp

    supertramp Forum Profi

    Dabei seit:
    23.03.2016
    Beiträge:
    1.119
    Zustimmungen:
    95
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Beim Spannungsabfall am Massekabel hast du die identische Batterieklemmenspannung gemessen zwischen Plus und Motorblock?
    Zumindest ist das aber ungewöhnlich.
     
  7. rko

    rko Benutzer

    Dabei seit:
    06.10.2013
    Beiträge:
    227
    Zustimmungen:
    18
    Fahrzeug:
    Maverick Limited V6 - 2006
    Ich habe nie zwischen Pluspol Batterie und Motorblock gemessen. Ich habe das Meßgerät mit ner Krokodilklemme an der Karosserie kontaktiert und dann die Spannungen an Lichtmaschine, Anlasser und Pluspol der Batterie gemessen. So blieb mir der Spannungsabfall über das Masseband verborgen :-(

    Ich wollte nur sagen, daß die Ladekontollleuchte immer aus war.
     
Thema:

Lichtmaschine lädt nicht - Lämpchen bleibt dunkel

Die Seite wird geladen...

Lichtmaschine lädt nicht - Lämpchen bleibt dunkel - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Ford Fiesta Lichtmaschine

    Ford Fiesta Lichtmaschine: Moin, Ich habe eine Frage an euch Ford Fachleute ;). Mein Auto hat (toi,toi,toi) eine funktionierende Lichtmaschine. Allerdings habe ich von...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 CD funktionstüchtig nur beim Radio bleibt alles still.

    CD funktionstüchtig nur beim Radio bleibt alles still.: Hallo ihr lieben gleich vorweg ich bekomme mein Auto am und kann fahren das war es aber auch schon mit meiner Kenntnis. Ich habe das Radio eon...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Birnen in der Rückleuchte zu Dunkel

    Birnen in der Rückleuchte zu Dunkel: Hallo Liebes Forum, ich habe jetzt seit 4 Wochen einen Focus MK 2 Turnier. Meiner Meinung nach sind die Birnen für das Abblendlicht in den...
  4. Lichtmaschine defekt?

    Lichtmaschine defekt?: Hallo habe mir vor kurzen einen gebrauchten Focus Mk3 Stufenheck 1,6l Ecoboost gekauft, Anfangs leuchtete die Ladekontrollleuchte Fahrzeug stand...
  5. C-MAX (Bj. 03-07) DM2 Lichtmaschine

    Lichtmaschine: Hallo kann mir bitte jemand sagen was für eine Lichtmaschine im Focus C Max 2007 1,8 Benziner verbaut ist ? Ich möchte die Starterbatterie...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden