Fiesta 3 (Bj. 89-94) GFJ Lichtmaschine

Diskutiere Lichtmaschine im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Problem ist folgendes ... wenn ich lauter musik an hab dann kommt die middm laden nich nach ... Sprich ich muss dann mit starthilfe Starten......

  1. #1 ~phoeny~, 02.12.2013
    ~phoeny~

    ~phoeny~ Guest

    Problem ist folgendes ... wenn ich lauter musik an hab dann kommt die middm laden nich nach ... Sprich ich muss dann mit starthilfe Starten... Dann lädt se wieder solang ich Strom spare ... sprich nebler aus ... radio leise...

    "Anlage": Sony HU 4x50w davon 2 Boxen angeschlossen (nein wird nich mehr, issn rennwagen:lol:)

    Man erkennt schön am dzm wie knapp die Spannung is... wenn die Baterrie in die Knie geht wippt der dzm middm blinker mit ... :rock:

    Was hat der Xr2i für ne Lima drinn? welche is die Nächst grössere? oder soll ich mal kohlen machen? .... 14v Spannung macht die lima wohl ... aber ich vermute das se die Ampere nimmer schafft... hab Leider Kein amperemeter hier...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 EinseinserVergaser, 04.12.2013
    EinseinserVergaser

    EinseinserVergaser Guest

    Hast du mal die (Lade)Spannung an der Batterie gemessen?

    - Spannung der Batterie bei Motor aus, keine Verbraucher = ?

    - Einmal mit , einmal ohne Verbraucher wenn Motor läuft = ?

    - Spannungsverlustprüfung im + Kabel bis zur Batterie = ?

    - Spannungsverlustprüfung Masseseitig bis zur Batterie = ?

    Bevor su dran denkst irgentwas zu vergrößern oder zu basteln, lohnt es den Fehler einzugrenzen. So sparst du dir unnötig Aufwand/Zeit :boesegrinsen::)

    Gruß

    Daniel
     
  4. #3 ~phoeny~, 04.12.2013
    ~phoeny~

    ~phoeny~ Guest

    Ok danke.... Werd am freitag durchmessen.... Spannungsverlust = spannung an lima - spannung an bat?

    Gesendet von meinem Nexus 5 mit Tapatalk
     
  5. #4 EinseinserVergaser, 05.12.2013
    EinseinserVergaser

    EinseinserVergaser Guest

    Messgerät an Batterie Plus und das andere Ende des Messgerätes unten an den Plus-Anschluss der Lima. Wie herum du die Kabel deines Multimeters anlegst ist schnuppe.
    Motor läuft dabei und Verbraucher AN. Der Wert auf deinem Multimeter darf nicht höher als 1Volt sein, eigendlich sind schon 0,5 Volt schlecht!

    Das gleiche Minusseitig!

    Multi an Masse Getriebe oder Motorblock (irgenteine blanke Schraube) und an den Minuspol Batterie. Wert muss da genauso niedrig sein.

    Ist der Wert höher als 0,5 bis 1 Volt, hast du irgentwo einen krassen Widerstand (Massekabel an Getriebe besteht nurnoch aus Grünspan o.ä.).
    Schlechter Kontakt +Pol an der Lima und so weiter...
     
  6. #5 ~phoeny~, 10.12.2013
    Zuletzt von einem Moderator bearbeitet: 10.12.2013
    ~phoeny~

    ~phoeny~ Guest

  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. linus

    linus Neuling

    Dabei seit:
    10.12.2013
    Beiträge:
    2
    Zustimmungen:
    0
  9. #7 ~phoeny~, 11.12.2013
    ~phoeny~

    ~phoeny~ Guest

    Ich geb die leitungen gleich mit neu... Erledigt is erledigt

    Gesendet von meinem Nexus 5 mit Tapatalk
     
Thema:

Lichtmaschine

Die Seite wird geladen...

Lichtmaschine - Ähnliche Themen

  1. Mondeo mk2 V6 Lichtmaschine brennt durch!!!

    Mondeo mk2 V6 Lichtmaschine brennt durch!!!: Moin Moin ich habe ein Problem mit meinem V6 die lima brennt immer wieder durch ich kann eine einbauen und nach ca. 50km ist sie wieder durch...
  2. Lichtmaschine/Batterie Ford Fusion 1.4 TDCI

    Lichtmaschine/Batterie Ford Fusion 1.4 TDCI: Grüße, ich habe in meinem Ford Fusion 1.4 TDCI die normale Lichtmaschine vom Werk drin. Dazu eine Batterie mit 72aH. Durch Bekanntschaft wurde...
  3. Suche Suche Lichtmaschine für Focus DI 90 PS

    Suche Lichtmaschine für Focus DI 90 PS: Suche für einen 99er Focus Diesel 90 PS eine Lichtmaschine welche einwandfrei funktioniert. Bitte alles anbieten mit Baujahr, Laufleistung,...
  4. Batterieprobleme, Lichtmaschine?

    Batterieprobleme, Lichtmaschine?: Hallo, mein Fiesta 1,6 TDI EcoNetic, Bj. 2009, 154.000 km, hat folgendes Problem: Es fing damit an, dass während der Fahrt das Batteriesymbol...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?

    Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?: Bei meinem focus da3 80 kW wurde die Lichtmaschine getauscht weil ich auf der Batterie fuhr. Die Batterie wurde nicht mehr geladen und...