Focus 2 (Bj. 04-08) DA3/DB3 Lichtmaschine

Diskutiere Lichtmaschine im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo ,Habe bei meinen focus 2 1,6 tdci 109 PS heute lima gewechselt alles wieder zusammengesetzt läuft 25 sek. mit 14,4 V und 25 sek.später geht...

  1. zik

    zik Neuling

    Dabei seit:
    29.03.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    focus 2 tdci 109ps
    Hallo ,Habe bei meinen focus 2 1,6 tdci 109 PS heute lima gewechselt alles wieder zusammengesetzt läuft 25 sek. mit 14,4 V
    und 25 sek.später geht die Batteriekontrolllampe an und die lima bringt nur noch 13,5 V.
    Kann mir jemand sagen was da defekt ist?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 29.03.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    -sicherung für spannungsversorgung lima defekt
    -verkabelungsproblem
    -softwareproblem / MSG
    -neue lima ist auch defekt
     
  4. #3 FocusZetec, 29.03.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.380
    Zustimmungen:
    222
    Fahrzeug:
    FoFo 2008 2,5T
    was für eine wurde denn verbaut?

    Welche aus dem Zubehör (von ebay) sind oft mit dem Ladesystem nicht kompatibel, und dann leuchtet auch die Kontrollleuchte ...
     
  5. sleo67

    sleo67 Neuling

    Dabei seit:
    24.03.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1,6TDCI 109PS Bj 2006
    Hallo, ich habe das gleiche Auto Focus 2, 1,6 tdci, 109 PS.
    Und das gleiche Problem bekommen: nach ca. 20 sek. geht die Batteriekontrollampe an und die lima bringt nur noch 13,5 V statt vorher 14,4 V.
    Wurde bei dir inzwischen der Fehler gefunden?
     
  6. #5 Gast002, 25.08.2016
    Gast002

    Gast002 Guest

    der user zik war eien eintagsfliege ;)
    da wird sicher keine rückmeldung mehr kommen .
     
  7. sleo67

    sleo67 Neuling

    Dabei seit:
    24.03.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1,6TDCI 109PS Bj 2006
    Danke Border!
    Schade, will auf gut Glück die Lima nicht tauschen.
     
  8. #7 FocusZetec, 25.08.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.380
    Zustimmungen:
    222
    Fahrzeug:
    FoFo 2008 2,5T
    wurde bei dir auch zuvor die Lichtmaschine getauscht?
     
  9. sleo67

    sleo67 Neuling

    Dabei seit:
    24.03.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1,6TDCI 109PS Bj 2006
    nein, steht noch die Original
    196000 km sind runter
     
  10. #9 FocusZetec, 25.08.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.380
    Zustimmungen:
    222
    Fahrzeug:
    FoFo 2008 2,5T
    dann hast du nicht das gleiche Problem ;)

    einfach die Verkabelung prüfen, und dann eine neue (richtige) Lichtmaschine verbauen
     
  11. sleo67

    sleo67 Neuling

    Dabei seit:
    24.03.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1,6TDCI 109PS Bj 2006
    Komme ich an das andere Ende von den kabeln am Steuergerät?
     
  12. #11 Gast002, 26.08.2016
    Gast002

    Gast002 Guest

    Ja kommt man , ist im linken vorderen radhaus , hinter der stoßstange .
    sollten 3 stecker dran gehen und gefüllte 100 kabel , must dann nur die richtigen finden . ;)
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. sleo67

    sleo67 Neuling

    Dabei seit:
    24.03.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1,6TDCI 109PS Bj 2006
    Wow, sehr gut, danke.
    Nur 100 Kabel!
    Da ist der Rest des Urlaubs gerettet! :lol:
     
  15. #13 FocusZetec, 26.08.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.380
    Zustimmungen:
    222
    Fahrzeug:
    FoFo 2008 2,5T
    normalerweise reicht es wenn man den Stecker an der LiMa kontrolliert, und die Kabel die dort weggehen ... am Steuergerät muss man nichts machen, höchstens mal in den Fehlerspeicher schauen, eventuell ist sogar ein eindeutiger gespeichert, so das sich alles andere erübrigt
     
Thema:

Lichtmaschine

Die Seite wird geladen...

Lichtmaschine - Ähnliche Themen

  1. Mondeo mk2 V6 Lichtmaschine brennt durch!!!

    Mondeo mk2 V6 Lichtmaschine brennt durch!!!: Moin Moin ich habe ein Problem mit meinem V6 die lima brennt immer wieder durch ich kann eine einbauen und nach ca. 50km ist sie wieder durch...
  2. Lichtmaschine/Batterie Ford Fusion 1.4 TDCI

    Lichtmaschine/Batterie Ford Fusion 1.4 TDCI: Grüße, ich habe in meinem Ford Fusion 1.4 TDCI die normale Lichtmaschine vom Werk drin. Dazu eine Batterie mit 72aH. Durch Bekanntschaft wurde...
  3. Suche Suche Lichtmaschine für Focus DI 90 PS

    Suche Lichtmaschine für Focus DI 90 PS: Suche für einen 99er Focus Diesel 90 PS eine Lichtmaschine welche einwandfrei funktioniert. Bitte alles anbieten mit Baujahr, Laufleistung,...
  4. Batterieprobleme, Lichtmaschine?

    Batterieprobleme, Lichtmaschine?: Hallo, mein Fiesta 1,6 TDI EcoNetic, Bj. 2009, 154.000 km, hat folgendes Problem: Es fing damit an, dass während der Fahrt das Batteriesymbol...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?

    Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?: Bei meinem focus da3 80 kW wurde die Lichtmaschine getauscht weil ich auf der Batterie fuhr. Die Batterie wurde nicht mehr geladen und...