C-MAX (Bj. 03-07) DM2 Lichtmaschine

Diskutiere Lichtmaschine im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Kurzer Bericht: Mein C-Max hat zu Hause normal gestartet, nach 6 km kurvige Bergabstrecke ist plötzlich keine Servo mehr vorhanden :eek:sofort...

  1. Orx

    Orx Benutzer

    Dabei seit:
    27.01.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Kuga 4X4 Bj. 04/15, 2.0 TDCI,132 KW
    Kurzer Bericht:
    Mein C-Max hat zu Hause normal gestartet, nach 6 km kurvige Bergabstrecke ist plötzlich keine Servo mehr vorhanden :eek:sofort angehalten EPS hatte geleuchtet. Den Wagen ausgeschaltet um zu sehen ob nach dem Starten wieder alles ok ist. Aber Pustekuchen nichts ging mehr. Nach ungefähr einer ¾ Std. nochmals versucht, der Wagen sprang an aber elektronisch alles durcheinander wie z.B. Klima einfach ausgegangen, von selbst Radio ein/aus, mal mit mal ohne Servolenkung, also ab zum Freundlich. Ende vom Lied Lichtmaschine ausgetauscht. Frage an euch: ist es durchaus normal bei 105000 km?

    Gruss
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 autohaus bathauer, 21.11.2009
    autohaus bathauer

    autohaus bathauer Guest

    Ich hab schon limas bei weniger laufleistung erneuert.
     
  4. wutz

    wutz Neuling

    Dabei seit:
    15.11.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 2003, TDDI
    Ich persönlich finde das schon etwas früh, aber einen Defekt kann man ja nie ausschliesen. Lag es denn wirklich an der Lichtmaschine? Das dann gleich der Wagen nicht mehr anspringt deutet ja auch auf ne leere Batterie hin.
     
  5. #4 Raven 13, 22.11.2009
    Raven 13

    Raven 13 carpe noctem

    Dabei seit:
    04.06.2008
    Beiträge:
    304
    Zustimmungen:
    0
    Fahrzeug:
    C-Max EZ: 11.06.2007, 1,8 FFV
    Ist doch klar: Wenn die Lichtmaschine nicht funktioniert, wird die Batterie nicht mehr geladen und das Auto läuft dann nur noch so lange, wie es die Batterie schafft, alles am Laufen zu lassen....

    MfG. Raven 13
     
  6. #5 Janosch, 22.11.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Das Thema Lichtmaschine wird wohl beim Focus Mk2/C-Max zum Dauerthema.
    Immer mehr Generatoren segnen das Zeitliche...
     
  7. wutz

    wutz Neuling

    Dabei seit:
    15.11.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 2003, TDDI
    @raven 13
    schon klar mit der leeren Batterie wenn die nicht geladen wird, aber Orx hat geschrieben das der Wagen nach einer 3/4 Std. wieder ansprang und er damit fahren konnte.
     
  8. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Es gibt defekte Limas die laden solange, bis sie richtig warm sind. Sind sie dann warm, laden sie nicht mehr. Fragt mich aber nicht warum. :weinen:
     
  9. Orx

    Orx Benutzer

    Dabei seit:
    27.01.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Kuga 4X4 Bj. 04/15, 2.0 TDCI,132 KW
    Es war in der Tat so das ich nach einer 3/4 Std. wieder starten konnnte und die Batterie ist immer noch die gleiche und funzt tadellos.
    Raven du hast sicherlich recht das ich hätte alles laufen lassen sollen aber der Überraschungsefekt der nicht mehr funktionierenden Servo hat mich schon erschrocken wie gesagt sehr kurvig, bergab und Frau und Kind im Auto. Wer weiss wie meine Frau reagiert hätte wenn es ihr passiert wäre denn ohne Servo musste ich schon ordentlich ins Lenkrad greifen.
     
  10. #9 jpbremen, 23.11.2009
    jpbremen

    jpbremen Guest

    Meine Lichtmaschine hat sich bereits bei 87.000 KM verabschiedet, es scheint wirklich ein Problem bei dieser Serie zu sein. Ich will nur hoffen das diese jetzt etwas länger durchhält.
     
  11. #10 sveagle, 23.11.2009
    sveagle

    sveagle Benutzer

    Dabei seit:
    28.09.2008
    Beiträge:
    178
    Zustimmungen:
    1
    Fahrzeug:
    Ford C-Max 1,8 CVT mit LPG Bj.2006
    Das Problem ist die Servolenkung,die zieht mehr Strom als die Lima erzeugen kann,wenn die Servolenkung im Dauerbetrieb ist dann ist die Batterie irgendwann komplett leer.
     
  12. #11 powerchord, 23.11.2009
    powerchord

    powerchord Guest

    Wie viel hast du eigentlich für die neue Lima + Einbau bezahlt?
     
  13. Orx

    Orx Benutzer

    Dabei seit:
    27.01.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Kuga 4X4 Bj. 04/15, 2.0 TDCI,132 KW
    Der Preis war mit Einbau knapp 300 Euronen
     
  14. #13 powerchord, 24.11.2009
    powerchord

    powerchord Guest

    300 Euro mit Einbau sind ja noch im Rahmen. Wenn man sich überlegt, dass ich für den Einbau einer Kupplungsfeder 83 Euro berappen musste... Ist halt auch ein ewiges Gemurckse :mies:
     
  15. #14 sommersturm, 25.11.2009
    sommersturm

    sommersturm Neuling

    Dabei seit:
    19.08.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Titanium 2,0 TDCI 11/05
    Hallo Orx,

    bei meinem Fahrzeug (Focus 2,0 TDCI Baujahr 11/05) genau die selben Symptome bei 55.0000 km Laufleistung.
    Wagen mußte abgeschleppt werden.Lt ADAC Lima defekt.
    Ich hoffe die A1 Garantie greift.

    Gruß
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 jpbremen, 25.11.2009
    jpbremen

    jpbremen Guest

    Habe für meinen Austausch ähnliches Bezahlt bei einer freien Werkstatt.
    Traue mich aber seitdem kaum noch Sitzheizung usw. einzuschalten. Fahre viel Berge rauf und runter, und wenn ich mit Fernlicht noch unterwegs bin erst recht nicht.
     
  18. #16 bergfexrv, 25.11.2009
    bergfexrv

    bergfexrv Benutzer

    Dabei seit:
    28.05.2009
    Beiträge:
    42
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK2, 2005, TDCi 1,6
    Ich denke, das du da keine Angst zu haben brauchst.

    Die Leistung der Lichtmaschine ist schon für den normalen Fahrbetrieb inkl. Licht, Heizungsgebläse sowie Radio und Sitzheizung ausgelegt.

    Problematisch kanns dann werden, wenn die Kohlen in der Lima abgenutzt sind, oder sie aufgrund von Riemenschlupf nicht auf Drehzahl kommt. Das kann natürlich auch von niedrigen Temperaturen kommen......

    Aber das sie serienmäßig zu schwach dimesioniert ist, ist unmöglich. Sonst würde die arme Benziner-Gemeinde ja ständig nachts liegenbleben!!!

    Leute, bleibt mal ein bißchen realistisch. In nem Ford ist zwar ziemlich viel Ami-******* drin, aber ganz so doof sind sie dann doch nicht!:cooool:

    Das man einen kaputten Turboschlauch allerdings nur zusammen mit allen anderen Schläuchen und dem LLK-Rohr bekommt und das dann über 200 Euro kostet, das ist mehr als dreist :rasend:........aber das nur aus aktuellem Anlass.... (Lösung: sfs-Performance-Schläuche):top1:

    Servus!!
     
Thema:

Lichtmaschine

Die Seite wird geladen...

Lichtmaschine - Ähnliche Themen

  1. Mondeo mk2 V6 Lichtmaschine brennt durch!!!

    Mondeo mk2 V6 Lichtmaschine brennt durch!!!: Moin Moin ich habe ein Problem mit meinem V6 die lima brennt immer wieder durch ich kann eine einbauen und nach ca. 50km ist sie wieder durch...
  2. Lichtmaschine/Batterie Ford Fusion 1.4 TDCI

    Lichtmaschine/Batterie Ford Fusion 1.4 TDCI: Grüße, ich habe in meinem Ford Fusion 1.4 TDCI die normale Lichtmaschine vom Werk drin. Dazu eine Batterie mit 72aH. Durch Bekanntschaft wurde...
  3. Suche Suche Lichtmaschine für Focus DI 90 PS

    Suche Lichtmaschine für Focus DI 90 PS: Suche für einen 99er Focus Diesel 90 PS eine Lichtmaschine welche einwandfrei funktioniert. Bitte alles anbieten mit Baujahr, Laufleistung,...
  4. Batterieprobleme, Lichtmaschine?

    Batterieprobleme, Lichtmaschine?: Hallo, mein Fiesta 1,6 TDI EcoNetic, Bj. 2009, 154.000 km, hat folgendes Problem: Es fing damit an, dass während der Fahrt das Batteriesymbol...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?

    Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?: Bei meinem focus da3 80 kW wurde die Lichtmaschine getauscht weil ich auf der Batterie fuhr. Die Batterie wurde nicht mehr geladen und...