Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Lichtmaschine

Diskutiere Lichtmaschine im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo,hatte vor einem Monat kaputte Lichtmaschine,neue gekauft und eingebaut.Ein Monat war alles ok ,jetzt leuchtet ab und zu...

  1. #1 aprox99, 14.07.2010
    aprox99

    aprox99 Benutzer

    Dabei seit:
    07.09.2007
    Beiträge:
    265
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Tdci,2009
    Hallo,hatte vor einem Monat kaputte Lichtmaschine,neue gekauft und eingebaut.Ein Monat war alles ok ,jetzt leuchtet ab und zu Ladekontrolllampe.Nach Anlassen habe ich Spannung gemessen,waren 14,5V.Wenn ich fahre fällt manchmal die Spannung bis auf 13,9V,dann beim stehen geht wieder rauf.Wenn die Kontrollleuchte leuchtet habe 13,2 V gemessen.Nach Abstellen des Motors und wiederanlassen ist die Lampe aus,manchmal sehr lange.Ist die neue Lima nicht ok?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lichtmaschine

Die Seite wird geladen...

Lichtmaschine - Ähnliche Themen

  1. Lichtmaschine, oder ist es der Keilriemen?

    Lichtmaschine, oder ist es der Keilriemen?: Hallo! Ich habe gestern ein Auto gekauft (Ford Focus Ambiente / Stufenheck, Baujahr 2001) und werde es morgen anmelden lassen. Da ich ihn...
  2. Mondeo mk2 V6 Lichtmaschine brennt durch!!!

    Mondeo mk2 V6 Lichtmaschine brennt durch!!!: Moin Moin ich habe ein Problem mit meinem V6 die lima brennt immer wieder durch ich kann eine einbauen und nach ca. 50km ist sie wieder durch...
  3. Lichtmaschine/Batterie Ford Fusion 1.4 TDCI

    Lichtmaschine/Batterie Ford Fusion 1.4 TDCI: Grüße, ich habe in meinem Ford Fusion 1.4 TDCI die normale Lichtmaschine vom Werk drin. Dazu eine Batterie mit 72aH. Durch Bekanntschaft wurde...
  4. Suche Suche Lichtmaschine für Focus DI 90 PS

    Suche Lichtmaschine für Focus DI 90 PS: Suche für einen 99er Focus Diesel 90 PS eine Lichtmaschine welche einwandfrei funktioniert. Bitte alles anbieten mit Baujahr, Laufleistung,...
  5. Batterieprobleme, Lichtmaschine?

    Batterieprobleme, Lichtmaschine?: Hallo, mein Fiesta 1,6 TDI EcoNetic, Bj. 2009, 154.000 km, hat folgendes Problem: Es fing damit an, dass während der Fahrt das Batteriesymbol...