Mondeo 1 (Bj. 93-96) GBP/BNP Lichtprobleme!!!

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von gorden, 25.08.2008.

  1. #1 gorden, 25.08.2008
    Zuletzt bearbeitet: 25.08.2008
    gorden

    gorden Wissendurstig

    Dabei seit:
    22.11.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1+MK2
    Hallo,
    heute ging während der Fahrt die Instrumentenbeleuchtung aus, kein problem habe ich gedacht, wechsel ich zu Hause die Sicherung.
    ABER: Die Sicherung ist ganz.
    Nun kommt noch hinzu, die Rückleuchten und die Begrenzungsleuten brennen trotz intakter Sicherung nicht.
    Eine Vorgeschichte kann sein, in der letzten Zeit machte das Licht beim 1.Anfahren eine Schwenkbewegung, als wenn die Höhenregelierung betätigt würde, jetzt aber nicht mehr.
    Habe die Relais fürs Abblendlicht und Fernlicht getauscht, ohne Erfolg.
    Ansonsten funktioniert alles, soweit ich es zur Zeit übersehen kann.

    Jungs, ich brauche Eure Hilfe, da ich meinen MK1 jeden Tag zur Arbeit brauche.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hacky67, 26.08.2008
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Ist ein typisches Fehlerbild.
    Nebenbei: Die Leuchtweitenregulierung funktioniert nun auch nicht.
    Deren Motore werden von den vorderen Begrenzungsleuchten mitversorgt.

    Ursache liegt am Lichtschalter, bzw. dessen Steckverbindung.
    Dort schmort ein Pin, der in der Ecke des Steckers positioniert ist.
    Dieser führt Dauerplus.
    Ist am Stecker dann aber auch schon optisch erkennbar.

    Wenn Stecker in Ordnung, dann ist der Lichtschalter defekt.
    Hilft nur wechseln...
    ... dabei aber aufpassen:
    Beim Mk I ist im Laufe der Produktion der Lichtschalter geändert worden!
    Als Ersatzteil ist nur die neuere Version zu beziehen.
    Wird ein "alter" Lichtschalter durch die "neue" Version ersetzt, dann ist unbedingt ein Adapterkabel zu verwenden!

    Übrigens: Das Flackern der Beleuchtung beim ersten Anfahren stammt vom Selbsttest des ABS- Systems. Ist also vollkommen normal.

    Grüsse,


    Hartmut
     
  4. #3 MucCowboy, 26.08.2008
    Zuletzt bearbeitet: 26.08.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.070
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    prüfe zudem mal die Sicherung Nr. 10 im Motorraum-Kasten. Das ist die Eingangssicherung für Standlicht und Instrumentenbeleuchtung.

    Grüße
    Uli

    PS: Servus Hartmut ;)
     
  5. gorden

    gorden Wissendurstig

    Dabei seit:
    22.11.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1+MK2
    Hallo,
    erstmals vielen Dank für Eure Kommentare.
    Habe ntürlich im Vorfeld schon alle Sicherungen diesbezüglich überprüft und es war keine Defekt.
    Nachdem ich den Schalter ausgebaut hatte und bewegte hatte ich auch wieder Licht im Armaturenbrett und an den Rückleuchten.
    Nun, wie Ihr schon sagtet, es war der Stecker.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lichtprobleme!!!

Die Seite wird geladen...

Lichtprobleme!!! - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 H7 Glühlampen Verbrauch

    H7 Glühlampen Verbrauch: Hallo Community, ich habe seit geraumer Zeit einen extrem hohen Glühlampen verbrauch. :rasend: Beim Starten fliegt meistens die Glühbirne auf der...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Lichtprobleme

    Lichtprobleme: Hallo, Ich bin neu hier und habe auch gleich nen Problem. Wenn ich bei meinem Focus mk1 Automatik ghia auf die Bremse trete gehen alle Lichter...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Lichtprobleme sowie Blinkerton.

    Lichtprobleme sowie Blinkerton.: Hallo liebe Ford Freunde, ich habe mir vor einigen Tagen einen Focus 2003 (Facelift) gekauft da mein Escort nicht mehr wollte (schnief). Der...
  4. Escort 4 (Bj. 86-90) GAF/AWF/ALF Hilfe!!! Lichtprobleme

    Hilfe!!! Lichtprobleme: Hallo, habe ein mords problem! Morgens wenn ich in meim escort GAF bj. 85 ghia 73ps einsteige und ich das licht einschalten will geht nur das...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Zündung geht an wenn ich Licht anmache

    Zündung geht an wenn ich Licht anmache: HILFEEEEEE!! Habe mit der Suchfunktion leider keine Treffer für mein problem gelandet. Vielleicht werde ich jetzt etwas zu ausführlich, aber so...