Lichtprobleme...

Diskutiere Lichtprobleme... im Ford Cougar Forum Forum im Bereich EU Modelle; Mir ist bei meinem Cougar aufgefallen, dass wenn ich bei Dunkelheit fahre, das Licht spinnt.... Das heisst innen bei der Tachoanzeige. Geb ich Gas...

  1. sunnn

    sunnn Guest

    Mir ist bei meinem Cougar aufgefallen, dass wenn ich bei Dunkelheit fahre, das Licht spinnt.... Das heisst innen bei der Tachoanzeige. Geb ich Gas wird es heller ansonsten ist es irgendwie dunkler oder flackert. Woran liegt das? Ist das normal? Bei unserem anderen Auto ist mir das NIE aufgefallen...:verdutzt:
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    An der Außenbeleuchtung auch? Dann: Es ist möglich, das deine Lichtmaschine entweder zu viel lädt bei Drehzahl und normal im Leerlauf oder zu wenig im Leerlauf und normal bei Drehzahl. Das müsste man in der Werkstatt oder wenn du selbst eins hast mit einem einfachen Multimeter prüfen können. Also vermutlich läuft es auf einen neue Lichtmaschine hinaus.
    Wenn es nur innen ist, hast du einen Regler für die Helligkeit am Lichtschalter? Da könnte der eine Macke haben.
     
  3. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Vielleicht ist die Batterie nicht mehr so prickelnd. Würde ich mal ganz unverbindlich prüfen lassen.
     
  4. sunnn

    sunnn Guest

    Nein ist nur innen... Die Tachobeleuchtung. Aber ich werde es mal beim Kundendienst nächstes Monat ansprechen. Will nur vorab mal wissen, was das sein könnte, da mich das etwas stutzig macht... Batterie ist übrigens NEU....
     
  5. sunnn

    sunnn Guest

    Fazit:
    Lichtmaschine wurde ausgewechselt... und jetzt flackert es auch nicht mehr sooft, aber manchmal schon noch... Der Azubi (vom Händler) ,der auch einen fährt, hat auch gemeint, das er es ab und zu hat und vermutet den Regler oder irgendwas im Tachokombisystem oder wie sich das nennt....;)
     
  6. sunnn

    sunnn Guest

    Hallo......

    Meine Lichtmaschine wurde ja jetzt ausgetauscht. Jetzt habe ich wieder das Problem mit der Tachobeleuchtung, aber das nächste ist, dass es mir aussen auch aufgefallen ist... Was soll ich machen?

    Habe auf einer anderen Internetseite jetzt das gleiche Problem gefunden und möchte gern wissen, wies bei dem einen funktioniert...

    @ RedCougar:
    Kannst du mir helfen und sagen, ob diese Person auch in diesem Forum ist? Es geht um gisicougar...
    Möchte halt gern wissen, ob nach dem Regleraustausch und dem Kohlestifteaustausch alles wieder hingehauen hat...
    Siehe http://www.autoextrem.de/showthread,t-122154.htm
     
  7. #7 RedCougar, 06.02.2010
    Zuletzt bearbeitet: 06.02.2010
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.936
    Zustimmungen:
    19
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Wenn er unter dem Nick nicht in der Mitgliederliste ist, dann kann ich dir das auch nicht sagen. Ich kenn zwar von den ca. 9000 Cougarfahrern in D schon eine menge - auch persönlich -, aber den leider nicht.

    Wenn deine Lichtmaschine bereits getauscht wurde, warum willst du dann bei der Neuen Kohlen und Regler tauschen? Das dürfte wenig bringen, da dort Regler und Kohlen bereits neu sind ... es sei denn, du hast eine Gebrauchte ohne Überholung gekauft. Außerdem verwirkst du deinen Gewährleistungsanspruch bei der neuen Lichtmaschine, wenn du daran herumbastelst.

    Ich würde erstmal die Massekontakte kontrollieren (lassen) und zwar auf beiden Seiten - sowohl an Lichtmaschine als auch an Karosse. Ggf kannst du die Masseleitungen (durch ein weiteres, stärkers Kabel) verstärken. Das soll bei einigen Cougarfahrern geholfen haben. Dabei ist darauf zu achten, dass die Kontaktflächen wirklich blank sind ... aber das sollte ein Fachmann wissen.
     
  8. #8 ford1968, 06.02.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Hallo Sunnn,
    von Ford gibts ein Zusatzkabel zum einbauen
    Teilenummer 1 133 503.
    wenn du es bei einem Händler einbauen lässt, da gibt´s eine TSI 53/2001. Da steht alles drin.
    Auszug aus der TSI:
    Werden flimmernde Scheinwerfer oder ein flackern der Beleuchtung - Kombiinstrument, der Innenbeleuchtung oder des Radio‐/ Cassettengerätes beim Starten und in den ersten Minuten nach dem Starten des Motors im Leerlauf beanstandet, kann die Ursache ein extrem hoher Widerstand im Kabelstrang - Batterie von der Zentralelektrikbox (CJB) im Motorraum zum Anschluß B+ am Generator sein. Das Flimmern der Scheinwerfer sowie das Flackern der unterschiedlichen Beleuchtungsbauteile läßt nach einigen Minuten nach, verschwindet aber nicht vollständig. Zur Behebung der Beanstandung kann ein Zusatzkabel - Generator/ Batterie eingebaut werden.
     
  9. sunnn

    sunnn Guest


    Das klingt super... Genau das, was ich wissen wollte.... Aber was ist eine TSI 53/2001???
     
  10. sunnn

    sunnn Guest

    Wenn deine Lichtmaschine bereits getauscht wurde, warum willst du dann bei der Neuen Kohlen und Regler tauschen? Das dürfte wenig bringen, da dort Regler und Kohlen bereits neu sind ... es sei denn, du hast eine Gebrauchte ohne Überholung gekauft. Außerdem verwirkst du deinen Gewährleistungsanspruch bei der neuen Lichtmaschine, wenn du daran herumbastelst.

    Ich würde erstmal die Massekontakte kontrollieren (lassen) und zwar auf beiden Seiten - sowohl an Lichtmaschine als auch an Karosse. Ggf kannst du die Masseleitungen (durch ein weiteres, stärkers Kabel) verstärken. Das soll bei einigen Cougarfahrern geholfen haben. Dabei ist darauf zu achten, dass die Kontaktflächen wirklich blank sind ... aber das sollte ein Fachmann wissen.[/QUOTE]


    Lichtmaschine war ein Austauschteil, wie ich nachhinein erst richtig gelesen habe. ALso gebraucht mit Überholung oder?:rotwerden:

    Und dann noch zu meinem Händler:
    Sein Cougar hätte das auch... Und es kann wirklich viiiiiiele Gründe haben. Und ich soll es mit einer neuen Batterie probieren.... Oder vllt irgendwas ist mit der Elektrik, aber dazu müsste er unser Baby einen Tag bei sich behalten und das über 5 Std lang prüfen, weil das Zeit in Anspruch nimmt....:rasend::rasend::rasend:

    Das was ihr mir jetzt geschrieben habt klingt plausibler.
    Jetzt frag ich mich, ob das ein Bosch- Service Ford gleich macht und ich vllt weniger zahle???
     
  11. #11 ford1968, 07.02.2010
    Zuletzt bearbeitet: 07.02.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Das sind Informationen von Ford, über Reparaturanweisungen. Sind jedem Ford-Händler zugänglich
    Gruß ford1968
    P.S. Einbauzeit ca 1Std.
     
  12. sunnn

    sunnn Guest

    und diese TSi bekomme ich auch beim Bosch-Service Ford?? Oder gibts die nur beim Vertragshändler???
    Ist das dann ein Buch oder Heft??? Oder bekomme ich dann nur die gewünschte Seite???:rotwerden:
     
  13. #13 ford1968, 07.02.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Die kann der Händler über´s Internet abrufen, wenn er angemeldet ist
     
  14. #14 RedCougar, 07.02.2010
    Zuletzt bearbeitet: 07.02.2010
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.936
    Zustimmungen:
    19
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    TSI = Technische Service Information = sowas wie ein Rundschreiben von Ford an die Vertragswerkstätten, wo bekannte Fehler und deren Lösungsmöglichkeiten / Reparaturanweisungen drinnen stehen.

    Die Nummern dahinter sind nur eine fortlaufende Nummer und die Jahreszahl.


    Edit: Oups, hab die vorherigen Beiträge nicht gesehen. Egal, doppelt hält besser :)
     
  15. sunnn

    sunnn Guest


    Lichtmaschine war ein Austauschteil, wie ich nachhinein erst richtig gelesen habe. ALso gebraucht mit Überholung oder?:rotwerden:

    Und dann noch zu meinem Händler:
    Sein Cougar hätte das auch... Und es kann wirklich viiiiiiele Gründe haben. Und ich soll es mit einer neuen Batterie probieren.... Oder vllt irgendwas ist mit der Elektrik, aber dazu müsste er unser Baby einen Tag bei sich behalten und das über 5 Std lang prüfen, weil das Zeit in Anspruch nimmt....:rasend::rasend::rasend:

    Das was ihr mir jetzt geschrieben habt klingt plausibler.
    Jetzt frag ich mich, ob das ein Bosch- Service Ford gleich macht und ich vllt weniger zahle???[/QUOTE]
    ???????????????????????????????????????
     
  16. #16 *Achim*, 07.02.2010
    *Achim*

    *Achim* Benutzer

    Dabei seit:
    09.12.2007
    Beiträge:
    377
    Zustimmungen:
    2
    Fahrzeug:
    Cougar 2.0
    Geh zu Ford und zeig denen die TSI.
    Lass dir ein Angebot machen, wenn dir das zu hoch erscheint, dann
    kannst immer noch zu Bosch und das Problem (mit Lösung) da schildern ;)
     
  17. sunnn

    sunnn Guest

    War heute bei Bosch und die haben gemeint, dass sie irgendwie was messen wollen in 3 Schritten und das 40€ kostet und es erst in 2 Wochen gehen würde, wegen nem Termin. ICh hoffe bis dahin passiert nichts...:weinen2:
     
Thema: Lichtprobleme...
Besucher kamen mit folgenden Suchen
  1. TSI 53/2001

Die Seite wird geladen...

Lichtprobleme... - Ähnliche Themen

  1. Lichtprobleme

    Lichtprobleme: hallo, ich bin neu hier und habe direkt ein Problem. Ich habe einen Ford Fiesta Baujahr 2005. Seit ein paar Tagen geht das Abblendlicht nicht...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 H7 Glühlampen Verbrauch

    H7 Glühlampen Verbrauch: Hallo Community, ich habe seit geraumer Zeit einen extrem hohen Glühlampen verbrauch. :rasend: Beim Starten fliegt meistens die Glühbirne auf der...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Lichtprobleme

    Lichtprobleme: Hallo, Ich bin neu hier und habe auch gleich nen Problem. Wenn ich bei meinem Focus mk1 Automatik ghia auf die Bremse trete gehen alle Lichter...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Lichtprobleme sowie Blinkerton.

    Lichtprobleme sowie Blinkerton.: Hallo liebe Ford Freunde, ich habe mir vor einigen Tagen einen Focus 2003 (Facelift) gekauft da mein Escort nicht mehr wollte (schnief). Der...
  5. Escort 4 (Bj. 86-90) GAF/AWF/ALF Hilfe!!! Lichtprobleme

    Hilfe!!! Lichtprobleme: Hallo, habe ein mords problem! Morgens wenn ich in meim escort GAF bj. 85 ghia 73ps einsteige und ich das licht einschalten will geht nur das...