Focus 2 (Bj. 04-08) DA3/DB3 Lichtsensor schaltet nach einschalten nicht wierder ab

Diskutiere Lichtsensor schaltet nach einschalten nicht wierder ab im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Servus, habe mir endlich meine Osram Ledriving Fog eingebaut, u.a. um dem Birnensterben etwas entgegenzuwirken, da das Abbelndlicht ja seltener...

  1. #1 swordfish, 20.05.2016
    swordfish

    swordfish Benutzer

    Dabei seit:
    25.11.2012
    Beiträge:
    259
    Zustimmungen:
    0
    Fahrzeug:
    Focus MkII Turnier Ghia 2005, 1.6TdCi DPF, CVT
    Servus,

    habe mir endlich meine Osram Ledriving Fog eingebaut, u.a. um dem Birnensterben etwas entgegenzuwirken, da das Abbelndlicht ja seltener geschalten werden soll. Komme nun auch ind en Genuss die Lichtautomatik zu nutzen (machte für mich bisher keine Sinn, da ich eh immer mit abblendlicht unterwegs war). Jetzt habe ich festgetsellt dass das licht im tunnel oder auf einer bewaldeten Straße zwar schnell zugeschaltet wird, jeodhc bleibt das Licht dann an anstatt wieder auszugehen. Obwohl es teils so hell ist, dass ich die Sonnenbrille aufsetze.

    Morgens ist es so, dass das Licht nach gut 30 Minuten dann mal wieder abschaltet.

    Irgendwas läuft da nicnt ganz korrekt. Wie ist denn das bei euch so?
     
  2. naja08

    naja08 Benutzer

    Dabei seit:
    23.10.2012
    Beiträge:
    492
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1.8l TDCI 115PS 04/08 Facelift
    Normal ist das nicht.. Das kann ich dir bestätigen :)!
    Wenn ich durch nen Tunnel fahre dauert es danach etwa 500m bis es wieder aus ist (Relais klickt schneller, als die kontrollleuchte ausgeht!)

    Hab aber kein tfl kann dir da also keine Erfahrungen sagen, ob das was ausmacht (obwohl ich die Osram gerne hätte)
     
  3. #3 madvario, 20.05.2016
    madvario

    madvario Benutzer

    Dabei seit:
    18.06.2015
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Focus DA3, BJ 2010, 2.0 TDCI
    Ich habe TFL mit Relais nachgerüstet, so dass die Abblendlichter zu 70% leuchten bei Schaltet in Stellung Automatik und genug Licht. Geht auch kurz nach dem einen wieder in TFL-Modus.

    Gesendet von meinem ONE E1003 mit Tapatalk
     
Thema:

Lichtsensor schaltet nach einschalten nicht wierder ab

Die Seite wird geladen...

Lichtsensor schaltet nach einschalten nicht wierder ab - Ähnliche Themen

  1. Hilfe mein Türgriff ist ab

    Hilfe mein Türgriff ist ab: Hallo liebe Leute! Bei meinem Ford Fiesta Bj 2009 ist heute auf der Beifahrertür die türschnalle abgegangen! Da ich technisch keine Ahnung habe....
  2. ZV geht nur nach Batterie ab-und an klemmen

    ZV geht nur nach Batterie ab-und an klemmen: Hi Mondi Freunde . Meine Zentralverriegelung spinnt :ko:Ich stand in der Tiefgarage und hab über FB die Kiste zu gemacht . Nach ca. 1.5 Std ließ...
  3. Wie läuft eine Messe ab?

    Wie läuft eine Messe ab?: Leute ich habe mal eine Frage. Ich würde gerne wissen, was man so bei einer Messe macht, wenn man das zeigt. Also ich meine wenn man ein...
  4. Umrüstung F-150 Baujahr ab 2015

    Umrüstung F-150 Baujahr ab 2015: Hallo liebe Ford Gemeinde, ich bin neu im Forum und möchte mich erstmal kurz vorstellen: Wir - meine Frau und ich - leben im schönen Kiel....
  5. 1992er RS 2000 Benzinpumpe schaltet nicht

    1992er RS 2000 Benzinpumpe schaltet nicht: Hallo zusammen, habe einen RS 2000 und die Benzinpumpe lauft nicht an über Zündung kann mir jemand weiter helfen da laut dem Buch "So wird´s...