Focus 2 (Bj. 04-08) DA3/DB3 Lichtsensor schaltet nach einschalten nicht wierder ab

Diskutiere Lichtsensor schaltet nach einschalten nicht wierder ab im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Servus, habe mir endlich meine Osram Ledriving Fog eingebaut, u.a. um dem Birnensterben etwas entgegenzuwirken, da das Abbelndlicht ja seltener...

  1. #1 swordfish, 20.05.2016
    swordfish

    swordfish Benutzer

    Dabei seit:
    25.11.2012
    Beiträge:
    259
    Zustimmungen:
    0
    Fahrzeug:
    Focus MkII Turnier Ghia 2005, 1.6TdCi DPF, CVT
    Servus,

    habe mir endlich meine Osram Ledriving Fog eingebaut, u.a. um dem Birnensterben etwas entgegenzuwirken, da das Abbelndlicht ja seltener geschalten werden soll. Komme nun auch ind en Genuss die Lichtautomatik zu nutzen (machte für mich bisher keine Sinn, da ich eh immer mit abblendlicht unterwegs war). Jetzt habe ich festgetsellt dass das licht im tunnel oder auf einer bewaldeten Straße zwar schnell zugeschaltet wird, jeodhc bleibt das Licht dann an anstatt wieder auszugehen. Obwohl es teils so hell ist, dass ich die Sonnenbrille aufsetze.

    Morgens ist es so, dass das Licht nach gut 30 Minuten dann mal wieder abschaltet.

    Irgendwas läuft da nicnt ganz korrekt. Wie ist denn das bei euch so?
     
  2. naja08

    naja08 Benutzer

    Dabei seit:
    23.10.2012
    Beiträge:
    495
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1.8l TDCI 115PS 04/08 Facelift
    Normal ist das nicht.. Das kann ich dir bestätigen :)!
    Wenn ich durch nen Tunnel fahre dauert es danach etwa 500m bis es wieder aus ist (Relais klickt schneller, als die kontrollleuchte ausgeht!)

    Hab aber kein tfl kann dir da also keine Erfahrungen sagen, ob das was ausmacht (obwohl ich die Osram gerne hätte)
     
  3. #3 madvario, 20.05.2016
    madvario

    madvario Benutzer

    Dabei seit:
    18.06.2015
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Focus DA3, BJ 2010, 2.0 TDCI
    Ich habe TFL mit Relais nachgerüstet, so dass die Abblendlichter zu 70% leuchten bei Schaltet in Stellung Automatik und genug Licht. Geht auch kurz nach dem einen wieder in TFL-Modus.

    Gesendet von meinem ONE E1003 mit Tapatalk
     
Thema:

Lichtsensor schaltet nach einschalten nicht wierder ab

Die Seite wird geladen...

Lichtsensor schaltet nach einschalten nicht wierder ab - Ähnliche Themen

  1. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Scheibenwischintervall schaltet sich sporadisch ein

    Scheibenwischintervall schaltet sich sporadisch ein: Nachden mein aufgebauter Express inzwischen 800km gut gelaufen ist, habe ich noch ein kleines nerviges Problemchen. Bereits beim Kauf lies sich...
  2. Galaxy 3 (Bj. 06-10) WA6 USB-Wiedergabe bricht ab

    USB-Wiedergabe bricht ab: Hallo, bin neu hier deswegen weiß ich nicht wie das so funktioniert. Ich habe folgendes Problem. Meine USB Verbindung bricht bei jedem...
  3. Ford F150 ab 1997 läuft nicht

    Ford F150 ab 1997 läuft nicht: Hallo Ich bin der Dany und neu hier. Ich habe mir einen Ford F150 4,6 Triton nachgerüstetem Kompressor. Ich habe den F vor ca 2 Monaten gekauft....
  4. Leistungsabfall und Auto schaltet sich aus nach hoher Geschwindigkeit

    Leistungsabfall und Auto schaltet sich aus nach hoher Geschwindigkeit: Abend zusammen! :) Ich fahre einen Ford Fiesta BJ 1996 45KW/60PS (Benziner). Dieser macht eigentlich keine Probleme..ABER Ich habe ein temporäres...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Mehrere Fragen (Lichtsensor, Antriebswelle, LED TFL)

    Mehrere Fragen (Lichtsensor, Antriebswelle, LED TFL): Moinsen, mein FoFo ist nun 1 Tag bei mir und schon tauchen die ersten Fragen auf. 1. Mir ist gestern nach der Überführungsfahrt aufgefallen,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden