KA 1 (Bj. 96-08) RBT Lima defekt? Fragen zum ausbau / 1 oder 2 Rippenriemen ?

Diskutiere Lima defekt? Fragen zum ausbau / 1 oder 2 Rippenriemen ? im KA Mk1 Forum Forum im Bereich Ford KA Forum; Nabend, hab folgendes Problem, als ich vorgestern gefahren bin fing wärend der Fahrt die Batterie lampe an zu leuchten, wenn ich Kupplung...

  1. #1 gironimo, 31.12.2010
    gironimo

    gironimo Neuling

    Dabei seit:
    22.08.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Nabend,
    hab folgendes Problem, als ich vorgestern gefahren bin fing wärend der Fahrt die Batterie lampe an zu leuchten, wenn ich Kupplung getretten habe und kurz vollgas gegeben habe ging die Lampe für paar minuten wieder aus.
    Das ging die ganze fahrt über so.
    Ok dachte ich auto stand bei -15 Grad draussen als wird Batterie plat sein.
    Nächsten tag bin ich dann mit dem wagen einkaufen gefahren und da leuchtete die Lampe nur ganz ganz schwach nichtmal wirklich ein glimmen, aber mir ist aufgefallen das das Licht vom scheinwerfer immer dunkler wurde und die lüftung nicht mehr richtig lief, desweiteren ging der blinker nicht mehr richtig und die ABS leuchte ging auf einmal an. Als ich wieder zu hause war war er dann tot wagen sprang nicht mehr an batterie war leer. Nu gehe ich zu 99% davon aus das die Lima defekt ist da er ja wärend der Fahrt kein Strom hatte.

    Nun habe ich auch gegoogelt und habe mehrere beiträge gefunden ich mir aber nicht sicher bin ob das auf mich zutrifft hinsichtlich des wechsels.
    Ich habe den Ford KA pro7 edition mit Klima und Servo 1,3 L 60PS.
    Stimmt es das der Klimakompressor und der abgaskrümmer auch ausgebaut werden muss ?
    und ich wollte mal fragen wieviel rippenriemen da drinne sind ? weil ich nur 1 gefunden habe. Als der wagen mal bei *** war meinte der technicker aber das der Rippenriemen von der Klima porös ist und der riemen von der Servo :gruebel:

    besten dank für eure hilfe

    gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Agamemnon, 04.01.2011
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Wenn die Batterieleuchte während der Fahrt an ist, deutet das schwer auf defekte Lima hin.
    Es gibt nur einen Rippenriemen für Klima und Servo.

    Krümmer und Klimakompressor müssen ab, aber das ist kein Riesen-Akt.
     
Thema:

Lima defekt? Fragen zum ausbau / 1 oder 2 Rippenriemen ?

Die Seite wird geladen...

Lima defekt? Fragen zum ausbau / 1 oder 2 Rippenriemen ? - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Powershift-Fragen

    Powershift-Fragen: Hallo Community :) ich habe gestern meinen neuen Dienstwagen bekommen. Es ist bis auf einen Leihmondeo vor ein paar Jahren mein erster Kontakt...
  2. Suche Dachträger FoFo MK 1 3türer

    Dachträger FoFo MK 1 3türer: Guten Abend zusammen :) Ich suche für meinen FoFo 1 die passenden Dachträger. Ich habe auf dem Dach links und rechts eine schwarze Leiste....
  3. Transit Custom VII (Bj. 13-**) Ausbau Deckenverkleidung

    Ausbau Deckenverkleidung: Hallo zusammen, nachdem ich eine Webasto Air Top Evo 40 Diesel in meinen Ford Transit Custom eingebaut habe, welche übrigens deutlich zu viel...
  4. Biete 1 Monat junge 225/45/17 Reifen und Felgen für MK3 mit ABE

    1 Monat junge 225/45/17 Reifen und Felgen für MK3 mit ABE: Die Felgen : 7,5 J17 Reifen: 225/45/17 94W Hankook Prime3 ABE ,kein Eintrag nötig Radmuttern neu dabei Felgen und Reifen sind 3 Wochen montiert...
  5. C-MAX 2 (Bj. 10-**) DXA Sync 1 - GPS Eingabe

    Sync 1 - GPS Eingabe: Hallo, ich brauch mal Hilfe. Ich will nach Norwegen und muß den Zielort über GPS Koordinaten eingeben. Nun gibt mir das Internet Koordinaten vor...