KA 1 (Bj. 96-08) RBT Lima defekt? Fragen zum ausbau / 1 oder 2 Rippenriemen ?

Diskutiere Lima defekt? Fragen zum ausbau / 1 oder 2 Rippenriemen ? im KA Mk1 Forum Forum im Bereich Ford KA Forum; Nabend, hab folgendes Problem, als ich vorgestern gefahren bin fing wärend der Fahrt die Batterie lampe an zu leuchten, wenn ich Kupplung...

  1. #1 gironimo, 31.12.2010
    gironimo

    gironimo Neuling

    Dabei seit:
    22.08.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Nabend,
    hab folgendes Problem, als ich vorgestern gefahren bin fing wärend der Fahrt die Batterie lampe an zu leuchten, wenn ich Kupplung getretten habe und kurz vollgas gegeben habe ging die Lampe für paar minuten wieder aus.
    Das ging die ganze fahrt über so.
    Ok dachte ich auto stand bei -15 Grad draussen als wird Batterie plat sein.
    Nächsten tag bin ich dann mit dem wagen einkaufen gefahren und da leuchtete die Lampe nur ganz ganz schwach nichtmal wirklich ein glimmen, aber mir ist aufgefallen das das Licht vom scheinwerfer immer dunkler wurde und die lüftung nicht mehr richtig lief, desweiteren ging der blinker nicht mehr richtig und die ABS leuchte ging auf einmal an. Als ich wieder zu hause war war er dann tot wagen sprang nicht mehr an batterie war leer. Nu gehe ich zu 99% davon aus das die Lima defekt ist da er ja wärend der Fahrt kein Strom hatte.

    Nun habe ich auch gegoogelt und habe mehrere beiträge gefunden ich mir aber nicht sicher bin ob das auf mich zutrifft hinsichtlich des wechsels.
    Ich habe den Ford KA pro7 edition mit Klima und Servo 1,3 L 60PS.
    Stimmt es das der Klimakompressor und der abgaskrümmer auch ausgebaut werden muss ?
    und ich wollte mal fragen wieviel rippenriemen da drinne sind ? weil ich nur 1 gefunden habe. Als der wagen mal bei *** war meinte der technicker aber das der Rippenriemen von der Klima porös ist und der riemen von der Servo :gruebel:

    besten dank für eure hilfe

    gruß
     
  2. #2 Agamemnon, 04.01.2011
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Wenn die Batterieleuchte während der Fahrt an ist, deutet das schwer auf defekte Lima hin.
    Es gibt nur einen Rippenriemen für Klima und Servo.

    Krümmer und Klimakompressor müssen ab, aber das ist kein Riesen-Akt.
     
Thema:

Lima defekt? Fragen zum ausbau / 1 oder 2 Rippenriemen ?

Die Seite wird geladen...

Lima defekt? Fragen zum ausbau / 1 oder 2 Rippenriemen ? - Ähnliche Themen

  1. Scorpio 1 (Bj. 85-92) GAE/GGE Frage zu dem Geschwindigkeitssensor (VVS) für den Ford Scorpio V6

    Frage zu dem Geschwindigkeitssensor (VVS) für den Ford Scorpio V6: Hallo zusammen, ich habe ein Frage zu dem Geschwindigkeitssensor (VVS) für den Ford Scorpio V6 2,9l EFI Motor. Da ich den Motor ja in einem VW...
  2. Focus 3 Electric (Bj. 13-**) DYB Sync 2 Navi Hinweis deaktivieren

    Sync 2 Navi Hinweis deaktivieren: Hallo, Ist es irgendwie möglich den Hinweis bei jedem Neustart des Navi zu deaktivieren? Gruß Sven Gesendet von iPhone mit Tapatalk
  3. KA 1 (Bj. 96-08) RBT Elek. Fensterheber: Schalter defekt

    Elek. Fensterheber: Schalter defekt: Hallo zusammen, ich habe mir gebraucht einen Ford Ka Bj. 2008 zugelegt. Jetzt habe festgestellt, dass auf der Fahrerseite der Schalter nicht...
  4. 2 Winterreifen 205/60R16 96H

    2 Winterreifen 205/60R16 96H: Hallo, durch Umrüstung auf 215 16" habe ich nun 2 Nokian Winterreifen WR D4 mit 6mm Profil DOT1615 übrig. Bei Interesse bitte melden. Standort:...
  5. P1632 - Eine Woche nach Neuer LiMa

    P1632 - Eine Woche nach Neuer LiMa: Hallo zusammen, Mein lieber C-Max hat mal wieder ein Problem. Ist ja jetzt schliesslich auch schon eine Woche gefahren worden, ohne das etwas...