Focus 2 (Bj. 04-08) DA3/DB3 LiMa defekt?! Weiß nicht mehr weiter...

Diskutiere LiMa defekt?! Weiß nicht mehr weiter... im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Fordler, habe mit meinem Focus wieder mal ein Problem. Zur Historie: Vor etwa 6 Wochen habe ich meinen Focus beim FFH gehabt, weil eine...

  1. #1 Focus06, 05.11.2012
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.105
    Zustimmungen:
    45
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Hallo Fordler,

    habe mit meinem Focus wieder mal ein Problem.
    Zur Historie: Vor etwa 6 Wochen habe ich meinen Focus beim FFH gehabt, weil eine Injektordichtung defekt war. Als ich ihn wieder ab geholt habe, habe ich fest gestellt, dass er beim Beschleunigen "ruckelt". Habe das darauf geschoben, dass Luft in den Kraftstoffleitungen sein könnte und es hat auch nach wenigen Kilometern auf gehört. Jedoch tritt dieses Phänomen in unregelmäßigen Abständen immer wieder mal auf. Seit zwei Wochen habe ich zudem ein merkwürdiges Pfeifgeräusch. Es tritt vor allem beim Starten und Beschleunigen auf, bei gleichbleibender Drehzahl ist es weg. Letzte Woche ist der Motor zwei mal in den Notlauf gegangen, einmal wurde Motorsystemfehler und einmal Servolenkungsfehler im BC an gezeigt. Beide Fehler traten beim starken Beschleunigen bei Drehzahlen oberhalb 3000 U/min auf und waren weg, wenn ich das Fahrzeug aus und wieder an geschaltet habe. Lief danach auch wieder ganz normal.
    Ladestrom aus dem Generator beträgt ca. 14V, Batterie liefert ca. 12V.
    Kann es trotzdem an dem Generator liegen? Ich vermute, dass es mit dem Freilauf zu tun hat, aber nur auf Verdacht für ca. 200€ einen neuen Generator will ich auch nicht verbauen.
    Kann mir hier jemand weiter helfen, bzw. einen Tipp geben?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rolli 3, 09.11.2012
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.243
    Zustimmungen:
    12
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Also die Sympthome sprechen eindeutig für die Lima. Mir ging es genauso. Erst Pfeifen, dan meldete sich so ziemlich jede Kontrolllampe mal, Servo ausgefallen, ESP ABS Fehlfunktionen usw. Zwischendurch ging es aber auch mal normal, jedoch nicht lange. Der einzige Unterschied bei mir isz nur, daß ich keine zwei Wochen fahren konnte, sonder nur einen halben Tag!
     
Thema:

LiMa defekt?! Weiß nicht mehr weiter...

Die Seite wird geladen...

LiMa defekt?! Weiß nicht mehr weiter... - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 Klima/Lüftung defekt

    Klima/Lüftung defekt: Hallo zusammen, ich habe mir vor kurzem einen Fiesta Bj. 2002 gekauft und habe nun folgendes Problem: Wenn ich den Wahlschalter für die...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Benzindruckregler defekt? Laute Luftgeräusche hörbar.

    Benzindruckregler defekt? Laute Luftgeräusche hörbar.: Ich vernehme in der Region des Benzindruckreglers ein lautes Luftgeräusch bzw. Soggeräusch. Sehr wahrscheinlich kommt es auch vom...
  3. Außenspiegel fahrerseite zeigt keine Reaktion mehr

    Außenspiegel fahrerseite zeigt keine Reaktion mehr: Hallo, Heute morgen wollte ich wie immer mein Auto (C-Max EccoBoost 1Liter, BJ2014) öffnen, wobei dann die Spiegel ausklappen. Der...
  4. Transit IV (Bj. 86-00) transit bj 92 springt nach schweissarbeiten nicht mehr an

    transit bj 92 springt nach schweissarbeiten nicht mehr an: transit bj 92 springt nach schweissarbeiten nicht mehr an
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Fuß von Dachträger Original Ford defekt. Ersatzteile?

    Fuß von Dachträger Original Ford defekt. Ersatzteile?: Hallo, der Fuß vom Original Ford Dachträger ist bei mir defekt. Die werden doch auf die Dachschiene aufgesetzt und festgeschraubt mit der...