C-MAX (Bj. 03-07) DM2 Lima, EPB und Standgas Probleme

Diskutiere Lima, EPB und Standgas Probleme im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo gemeinschaft mein Ford C-Max bj 04 1,8l 120Ps Benziner hat ein paar kleine Problemchen... Der gute hat jetzt rund 143000km runter Fangen...

  1. #1 Herr_Flo, 09.04.2015
    Herr_Flo

    Herr_Flo Neuling

    Dabei seit:
    18.03.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    C-Max
    Hallo gemeinschaft mein Ford C-Max bj 04 1,8l 120Ps Benziner hat ein paar kleine Problemchen...
    Der gute hat jetzt rund 143000km runter

    Fangen wir mit der Lima an:
    Ich fahre nun seid 2Jahren mit dem Batteriesymbol in der Amatur rum. Es ist in der zwischenzeit keine Batterie gewechselt worden, noch hatte ich Probleme das der jetzigen der Saft ausging.
    Die Batterie hat eine Spannung bei ausgeschalteten Motor von 12,6V was ja für eine Intakte Batterie spricht.
    Schalte ich den Motor ein Messe ich eine Spannung von ca. 13,4 V.
    Was denkt ihr könnte der Fehler sein? Auf einen Defekt der Lima schließt das mal nicht hin oder?
    Wäre das Symbol Tüv relevant? Könnte gut mit dem Problem leben...

    Zweites Problem Eingeschränkte Funktion der EPB:
    Auch vor ca. 2 Jahren hatte ich die Fehlermeldung. Damals war ein Bremssattel etwas fest Beläge und Scheibe wurden erneuert. Mein Mechaniker meinte ich solle den Fehlerspeicher löschen lassen damit der Fehler verschwindet. Mich hat das ganze nie gestört... Bis jetzt! Ich muss zum Tüv!
    Daher meine Frage sollte sich der Fehler nicht von alleine löschen? Oder ist der Fehler so tief in der Software verkapselt das man Ihn nur löschen kann?

    Ich bin mir nicht mehr zu 100% sicher! Aber ich glaube die beiden ersten Fehler traten zu ziemlich gleicher Zeit auf... Könnte hier nun der Hund begraben sein?

    Drittes Problem:
    Beim Anschalten des Motors geht die Drehzahl kurz auf 2000 1/min fällt dann aber auf das Standgas ab. Beim anfahren auf eine Ampel das selbe Problem... Kann mir jemand einen Tip geben was hier die Fehelerquelle ist?
    Mich stört das ganze jetzt nicht wirklich daher, kann ich mit dem kleinen Problem gut leben...
    Wäre das Problem im zweifel Tüv relevant?

    Besten Dank schonmal!
    Flo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Vavuum, 16.04.2015
    Zuletzt bearbeitet: 16.04.2015
    Vavuum

    Vavuum Benutzer

    Dabei seit:
    20.09.2012
    Beiträge:
    446
    Zustimmungen:
    3
    In der Regel ist die Lichtmaschine defekt.

    Meine Karre hat bis heute mit 130tkm die DRITTE! Lima.

    Die erste ist mit 60tkm ausgestiegen, die zweite bei 80tkm - die dritte hält noch.

    Minderwertiges Gelumpe....


    Ich würde da nicht länger warten - ausbauen wegweren, samt Batterie neu und "hoffen" das es Dir nicht wie mir mit Rauchzeichen aus dem Motorraum ergeht - die Lima wars....

    Der Kram ist minderwertig in Billiglohnländern zusammengepfuscht und dennoch zahlt man dafür als ob es made in Germany ist - ganz egal, ob da Bosch drauf steht, es ist ein Glücksspiel.
     
Thema:

Lima, EPB und Standgas Probleme

Die Seite wird geladen...

Lima, EPB und Standgas Probleme - Ähnliche Themen

  1. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  2. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  3. C-MAX (Bj. 03-07) DM2 Zentralverriegelung macht probleme

    Zentralverriegelung macht probleme: Hallo zusammen, bei meinem C-Max funktioniert auf der Beifahrerseite die Verriegelung nur noch sporadisch, Mein Mechaniker meint ich brauche...
  4. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...