LiMa Kaputt ? Hilfe bitte !

Diskutiere LiMa Kaputt ? Hilfe bitte ! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo liebe Ford Freunde. Ich habe mir vor 6 Wochen einen RS 2000 Bj. 1992 gekauft. Seit einer Woche geht ab und an mal die Batterie...

  1. #1 desperadosmg, 14.08.2007
    desperadosmg

    desperadosmg Guest

    Hallo liebe Ford Freunde.

    Ich habe mir vor 6 Wochen einen RS 2000 Bj. 1992 gekauft.

    Seit einer Woche geht ab und an mal die Batterie Kontrollleuchte an... mal schwach , mal stark und manchmal bleibt sie aus.

    Seid 2 Tagen allerdings, bleibt die Leuchte stark an ( bin mittlerwile 50km innerorts gefahren ohne Probleme ).

    Was kann das sein ?

    Batteriespannung wärend des Betriebes : 12,06 V anstatt 14V

    Kabelbruch ? Kohle kaputt ? LiMa defekt ?

    Man kann leider nix erkennen im Motorraum, da ja alles zu gebaut ist -.- !

    Gruss aus Mönchengladbach

    PS.: gibbet irgendwo eine Site wie man am besten, wenn es der Fall ist, die Lichtmaschine aus dem Motorraum bauen kann ? ^^
     
  2. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    753
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Ich würde auf zweites tippen. Wobei eins und drei nicht auszuschliessen sind.
     
  3. #3 Escort-Schrauber, 15.08.2007
    Escort-Schrauber

    Escort-Schrauber Neuling

    Dabei seit:
    21.07.2005
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Futura, Bj. 2002, 1,6L
    Bei meinem Escort war der Flachstecker an der Lima für das Ladestromkabel an, und dann abgegammelt. Schau da mal hin
     
  4. #4 desperadosmg, 15.08.2007
    desperadosmg

    desperadosmg Guest

    supi, nun ist sie wieder aus, ich werde irre -.- !

    Würde man nur mal vernünftig dran kommen, aber da ist ja mal alles zugebaut :) !

    Ich seh ja noch net mal wo das Kabel rauskommt :P

    Gruss
     
  5. #5 escortfreund, 16.08.2007
    escortfreund

    escortfreund Guest

    war bei mir das gleiche.....

    schaue mal nach ob du schon eine lichtmaschine von bosch hast. wenn ja dann schraube mit einem kreuzschraubendreher mal die kohlen raus. wenn du dich unter dein nummerschild legst siehst du sie gleich, sind 2 stück.
    bei mir war das glaiche und eine kohle war abgebrochen, da hatte sie manchmal kontakt und manchmal nicht..... hoffe ich konnte helfen
     
  6. #6 petomka, 16.08.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Nicht immer gleich zerlegen und erneuern: http://www.ford-forum.de/showthread.php?t=15771

    Das Ende vom Lied war bei ihm ein falsch angeschlossenes Kabel, Ein Kabel wird bei dir zwar nicht falsch angeschlossen sein, aber es kann eines defekt sein bzw. einen Wackelkontakt haben.
     
  7. #7 desperadosmg, 17.08.2007
    desperadosmg

    desperadosmg Guest

    Hui ^^, danke. Ein sehr informativer Threat. Ich werde gleich mal nachschauen. Das Prob ist nur da kommt man so übel dran an der Kiste ^^.
     
Thema:

LiMa Kaputt ? Hilfe bitte !

Die Seite wird geladen...

LiMa Kaputt ? Hilfe bitte ! - Ähnliche Themen

  1. Hilfe Mein C Max startet nicht mehr

    Hilfe Mein C Max startet nicht mehr: Hallo an Alle hier,bin neu hier und brächte mal eure Hilfe.Ich wollte mir einen Trennschalter einbauen. und habe dafür die platte vor der Batterie...
  2. Überrollbügel Hilfe

    Überrollbügel Hilfe: Mahlzeit. Am Donnerstag bekomm ich meinen Ford Ranger XLT 2017. Ich suche nun schon ewig einen Überrollbügel, finde aber absolut keine passenden....
  3. Fiesta 7 (Bj. 08-12) JA8 Hilfe bei Alufelgen (-wahl)

    Hilfe bei Alufelgen (-wahl): Hallo Leute, ich würde Euch gerne um Hilfe bzw. Auskunft bezüglich möglicher Alufelgen für meinen FoFi (Mk 7,BJ 2009, 1,25 l, 82 PS) fragen - ich...
  4. Viel Rauch und großes Problem bitte Hilfe

    Viel Rauch und großes Problem bitte Hilfe: Hallo, Ich bin neu hier. Und habe leider ein großes Problem mit einem Focus 2.0 Benziner mit 147 Ps. Er fing während der Fahrt und weiter an der...