Transit IV (Bj. 86-00) Lima Transit 2.5 TD 100PS, BJ 96 plötzlich ohne Funktion

Diskutiere Lima Transit 2.5 TD 100PS, BJ 96 plötzlich ohne Funktion im Ford Transit Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo, bei meiner letzten Fahrt mit dem Wohnmobil, ging plötzlich die Ladekontrolllampe an. Dies war auch berechtigt, da die Lima seit dem...

  1. #1 harley64, 05.07.2016
    harley64

    harley64 Neuling

    Dabei seit:
    20.08.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,
    bei meiner letzten Fahrt mit dem Wohnmobil, ging plötzlich die Ladekontrolllampe an.
    Dies war auch berechtigt, da die Lima seit dem nichts, oder besser gesagt keine Spannungsveränderung
    Die Spannung an der Batterie und direkt an der Lima beträgt immer 12,09V Egal bei welcher Drehzahl oder ob Motor aus.
    Ist das automatisch ein Totalschaden der Lima, oder kann ich noch irgend etwas prüfen oder reparieren Taugen die Austauschmaschinen anderer Hersteller alle nichts oder gibt es eine Alternative zu dem teuren original von Ford.

    Anbei ein Foto des Typenschildes.
    Danke für eure Hilfe[​IMG]
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 nunmachmal, 10.07.2016
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    338
    Zustimmungen:
    2
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Tja, schwierig.
    Es gibt Modelle da kann man den Regler mit 2 Schrauben (+ Kabel) wechseln. Der Regler kostet rund 45€.
    Bleiben als Fehlermöglichkeiten nur noch die Dioden oder ein Windungsbruch. Das ist allerdings recht selten.

    Gruß Nunmachmal
     
  4. #3 harley64, 10.07.2016
    harley64

    harley64 Neuling

    Dabei seit:
    20.08.2011
    Beiträge:
    5
    Zustimmungen:
    0
    danke.. habe jetzt bei ebay exakt die gleiche die ich drin hab für 50€ geschossen. Sie läuft. Mal schauen wie lange .. ;)
     
Thema:

Lima Transit 2.5 TD 100PS, BJ 96 plötzlich ohne Funktion

Die Seite wird geladen...

Lima Transit 2.5 TD 100PS, BJ 96 plötzlich ohne Funktion - Ähnliche Themen

  1. Transit Connect II (Bj. 13-**) Als was habt ihr euren Transit Connect zugelassen?

    Als was habt ihr euren Transit Connect zugelassen?: Hey, bin gerade dabei zu schauen was mich ein Transit Connect ( Sagen wir mal Baujahr 2015 oder neuer) in der Versicherung kostet. Ich war der...
  2. Suche Hardtop für Ranger Ocean Blau / BJ:2014

    Hardtop für Ranger Ocean Blau / BJ:2014: Hallo, ich suche ein Hard Top für den Ford Ranger DoKa in Ocean Blue. Auführung egal einfach anbieten! Mit freundlichen Grüßen Ryder
  3. Felgen für F150, 4,6ltr, Bj.: 2000

    Felgen für F150, 4,6ltr, Bj.: 2000: Hallo Zusammen, ich bin gerade mit meinem Ford von der Schweiz wieder zurück nach Deutschland gezogen und versuche nun dem Bock `ne deutsche...
  4. Suche Mondeo mk3 2.5 Turnier Tieferlegung

    Mondeo mk3 2.5 Turnier Tieferlegung: Moin!!! Suchen für unseren 2006er mondeo turnier 2.5 v6 ne schicke tieferlegung!!! Federn technisch bis 40/40, gern auch 40/30 oder 35/35 bzw....
  5. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...