Mondeo 2 (Bj. 97-00) BAP/BFP/BNP lima

Diskutiere lima im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallo bei dem auto von meinen sohn ist ein problem. die lima lädt im stand mit 14 v, sobald die drehzahl über 2000 u/min geht fällt sie runter...

  1. #1 wolfgang2602, 08.02.2015
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    479
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo

    bei dem auto von meinen sohn ist ein problem. die lima lädt im stand mit 14 v, sobald die drehzahl über 2000 u/min geht fällt sie runter auf 12 v. was könnte es sein?

    gruss
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 08.02.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.766
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Regler defekt
     
Thema:

lima

Die Seite wird geladen...

lima - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Welche Ampere leistung für Lima?

    Welche Ampere leistung für Lima?: Hallo, Mir ist heute morgen meine Lima kaputt gegangen.Jetzt hab ich gesehen das es 2 verschiedene gibt.einmal mit 120A und einmal mit 150A....
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ladespannung Lima

    Ladespannung Lima: Hallo an alle, ich habe eine Frage zur Elektrik. Ich habe gestern mal bei laufendem Motor an der Batterie die Spannung gemessen, ohne Verbraucher...
  3. Fiesta 7 (Bj. 08-12) JA8 Lichtmaschine, Lager wechseln?

    Lichtmaschine, Lager wechseln?: Hallo zusammen, bei meinem FoFi 1.4 Benziner Jahrgang 2009 mit 53.000 Km hats die Lichtmaschine (zumindest zum Teil) gelegt :rasend:. Nachdem ich...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Ladekontrolleuchte an + Motor geht während der Fahrt im Leerlauf ab und zu aus

    Ladekontrolleuchte an + Motor geht während der Fahrt im Leerlauf ab und zu aus: Hallo Zusammen, habe mich in den hier beschriebenen Fehler schon etwas hineingekniet und weiß vor lauter verschiedener Infos nicht mehr ganz...
  5. Transit IV (Bj. 86-00) Lima Transit 2.5 TD 100PS, BJ 96 plötzlich ohne Funktion

    Lima Transit 2.5 TD 100PS, BJ 96 plötzlich ohne Funktion: Hallo, bei meiner letzten Fahrt mit dem Wohnmobil, ging plötzlich die Ladekontrolllampe an. Dies war auch berechtigt, da die Lima seit dem...