Lima

Diskutiere Lima im Ford Nutzfahrzeuge Forum Forum im Bereich EU Modelle; Hallo Ich fahre einen Ford Transit BJ 94 Hat grade mal 50000 KM Laufleistung Seit etwa eine Woche hab ich Probleme mit der Lima bzw....

  1. Brandy

    Brandy Neuling

    Dabei seit:
    01.11.2007
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit custom
    Hallo
    Ich fahre einen Ford Transit BJ 94
    Hat grade mal 50000 KM Laufleistung
    Seit etwa eine Woche hab ich Probleme mit der Lima bzw. Laderegler
    Immer wenn ich über Kopfsteinpflaster bzw. schlecht ausgebaute Straßen fahre fällt meine Temperaturanzeige
    und meine Tankuhr auf null das Licht wird nach einiger Zeit schwach und die Batterie wird nicht mehr geladen
    Meine Vermutung ist ein Wackelkontakt entweder Lima oder Regler kann mir da vielleicht einer hier helfen das Problem anzugehen bzw. mit Tipps und Vorschlägen weiter helfen.
    Danke!!!!
    Mit freundlichen Grüßen Brandy
     
  2. Brandy

    Brandy Neuling

    Dabei seit:
    01.11.2007
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit custom
    :boesegrinsen:So hab heut die lima ausgebaut bin damit zum Boschdienst zum Prüfen
    Die haben mir einen neuen Regler verkauft
    hab den mist wieder eingebaut und kann jetzt nur hoffen das es das war>.<
     
  3. #3 petomka, 02.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    und? haut wieder alles hin? :)
     
  4. Brandy

    Brandy Neuling

    Dabei seit:
    01.11.2007
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit custom
    :top1:Jo haut wieder alles hin:top1:


    Gruß Brandy
     
Thema:

Lima

Die Seite wird geladen...

Lima - Ähnliche Themen

  1. P1632 - Eine Woche nach Neuer LiMa

    P1632 - Eine Woche nach Neuer LiMa: Hallo zusammen, Mein lieber C-Max hat mal wieder ein Problem. Ist ja jetzt schliesslich auch schon eine Woche gefahren worden, ohne das etwas...
  2. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  3. Kohlebürsten wechseln oder gleich neue Lima?

    Kohlebürsten wechseln oder gleich neue Lima?: Hallo Gemeinde hab nen problem mit meiner Lima hab nen cougar V6 mit reichlich Kilometer wollte nun die Kohlen Wechsel und seh nicht wirklich wo...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme Elektrik Lima, Batterie???

    Probleme Elektrik Lima, Batterie???: Hallo zusammen, ich habe in letzter Zeit vermehrt Probleme. Ich habe in diesem Jahr 3x die Meldung bekommen, Abblendlicht ausgefallen. Da war der...
  5. Lima nach 1 Jahr defekt?

    Lima nach 1 Jahr defekt?: Servus bei uns in der Firna fahren mehrere 2016er Fofi mit dem 1.0 Basisbenziner EZ 06/16 der Wagen hat 30.000 Km weg und hat einen...