Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Linke Heckleuchte defekt

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von guenni1, 19.04.2014.

  1. #1 guenni1, 19.04.2014
    guenni1

    guenni1 Neuling

    Dabei seit:
    13.06.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2001,1,6ltr
    Hallo Zusammen
    Wie oben schon erwähnt funktioniert meine linke Heckleuchte nicht mehr.
    Ich hab versucht den Fehler zu finden komme jedoch nicht mehr weiter weil ich keinen Schaltplan habe.
    Vielleicht könnt ihr mir weiterhelfen, ohne Schaltplan, denn es scheint so als wäre es nicht so ohne weiteres möglich diesen Schaltplan aus dem Internet zu beziehen.
    Früher waren die immer im Handbuch mit abgebildet.
    Es kommen definitiv keine 12Volt mehr an der Heckleuchte an. Ich habe dies bis zur linken Seitenwand, am blauen Stecker nachvollziehen können.
    Danach geht der Kabelbaum weiter nach vorne nur wo dieser Draht vorne aufliegt weiß ich nicht.
    Alle Sicherungen sind in Ordnung.
    Wäre schön wenn mir jemand weiter helfen könnte
    Schönne Grüße Günni
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 19.04.2014
    Zuletzt von einem Moderator bearbeitet: 19.04.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wie sieht es den mit den vorderen standlichtern aus und mit den kennzeichenleuchten ?

    das kabel ist orange/weiß und geht über den stecker im kofferraum über den stecker an der a-säule zur sicherungsbox
    auf sicherung 47 , diese ist auch für das vordere linke standlicht zuständig .
    also diese sicherung prüfen und schauen ob an dieser spannung anliegt , wenn licht eingeschaltet ist.
     
  4. #3 FocusZetec, 19.04.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.109
    Zustimmungen:
    103
    Fahrzeug:
    FoFo 2008 2,5T
    Focus bis 2001? Oder das Facelift ab 2001? Turnier oder Limousine? Das linke Standlicht geht?

    auch wenn du sagst das kein Strom anliegt (besser gesagt es liegt keine Spannung an) solltest du die rechte Fassung links versuchen, das ist ein bekanntes Problem (das die kaputt gehen)

    wäre zB. eine Sicherung oder der Lichtschalter kaputt würde auch das Standlicht nicht gehen oder auch die Kennzeichenleuchten und Instrumentenbeleuchtung ... und bekannte Verkabelungsprobleme gibt es eigentlich auch nicht
     
  5. #4 GeloeschterBenutzer, 19.04.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    beim VL wäre es halt die sicherung 58 aber die kabelfarben und verlauf ist der gleiche .
     
  6. #5 guenni1, 19.04.2014
    guenni1

    guenni1 Neuling

    Dabei seit:
    13.06.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2001,1,6ltr
    Hallo
    Alle anderen Leuchten funktionieren, also Standlicht vorne und hinten, Kennzeichenbeleuchtung ect.
    Wenn ich das Licht einschalte habe ich hinten im blauen Stecker auf orange 12 volt anliegen. Der Braun weiße oder auch braun gelbe (bin mir mit dieser Farbe nicht so sicher)der zu der linken Heckleuchte geht bleibt ohne Spannung. Bremslicht links ist iO
    Es handelt sich um den Turnier Baujahr 2001 Typ DNW
     
  7. #6 GeloeschterBenutzer, 19.04.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das kabel zur linken rückleuchte ist aber orange/weiß
    und auf pin 4 am blauen stecker
     
  8. #7 guenni1, 19.04.2014
    guenni1

    guenni1 Neuling

    Dabei seit:
    13.06.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2001,1,6ltr
    Ja richtig Pin4
    Orange weiss kommt auch hin, hab nochmal nachgeschaut. War gestern schon am dunkel werden daher hab ich die Farbe nicht richtig deuten koennen.
     
  9. #8 FocusZetec, 19.04.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.109
    Zustimmungen:
    103
    Fahrzeug:
    FoFo 2008 2,5T
    hast du den blauen Stecker schon mal getrennt? Der gammelt ja mal gerne

    ansonsten, wie schon gesagt die rechte Fassung versuchen
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 guenni1, 19.04.2014
    guenni1

    guenni1 Neuling

    Dabei seit:
    13.06.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2001,1,6ltr
    Hallo
    Ja den Stecker hatte ich gezogen und im Stecker gemessen. Die Spannung ist dort nicht zu messen. Ich vermute ein Kabelbruch
     
  12. #10 GeloeschterBenutzer, 20.04.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    da such den stecker an der A-Säule vorn links und überprüf da noch mal die steckkontakte
    ist der pin 7 in einem schwarzen qutratischen stecker mit jedemenge kabeln drin ( 71 pins allerdings nicht alle belegt )
     
Thema:

Linke Heckleuchte defekt

Die Seite wird geladen...

Linke Heckleuchte defekt - Ähnliche Themen

  1. Sitzheizung defekt

    Sitzheizung defekt: Hallo Bei meinem Kuge geht die Sitzheizung auf der Fahrerseite nicht mehr richtig. Vorweg möchte ich noch sagen der Kuga ist ein Reimport aus...
  2. Biete Vordersitze rechts und links vom 2016er Fiesta Titanium

    Vordersitze rechts und links vom 2016er Fiesta Titanium: Ich biete die Vordersitze vom Fiesta Titanium an. Beide Sitze verfügen über die Sitzheizungen, Nackenstützen und Sitzairbags. Der Fahrersitz zudem...
  3. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  4. Fensterhebermotor links, neu, Kuga, C Max , Focus

    Fensterhebermotor links, neu, Kuga, C Max , Focus: Biete hier einen neuen Fensterhebermotor, komplette Baugruppe, links, orig. FORD, für mehrere Modelle an. Z.b Ford Kuga Bj. 08-12...
  5. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...