llrv doch defekt??

Diskutiere llrv doch defekt?? im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hi, Fahrzeug: Ford Mondeo Turnier 1,6 16V Vorher: der Wagen pfeift, die Drehzahl geht langsam runter pendelt sich jedoch dann korrekt bei...

  1. mööp

    mööp Guest

    Hi,

    Fahrzeug: Ford Mondeo Turnier 1,6 16V

    Vorher: der Wagen pfeift, die Drehzahl geht langsam runter pendelt sich jedoch dann korrekt bei 1000 U/min ein.

    Abhilfe: zunächst LLRV gereinigt, selbe Symptome bleiben. (Vor 2 Tagen)

    Dannach: T-Stück genauer betrachtet: Beide Leitungen die zum Block gehen, lose und gebrochen.(Heute)

    Abhilfe: Neue Schläuche mit Schellen. System zu 99,99% Dicht, soweit ersichtlich.(Heute)

    Neues Problem: Fahrzeug geht nach starten auf ca. 1000 U/min, jedoch beim ersten mal Gasgeben pendel sich die Drehzahl sehr schwer oder garnicht mehr in richtung 1000 U/min.

    10 Minuten Fahrt: die Drehzahl bleibt nach auskuppeln konstant bei ca. 2000 U/min und fällt garnicht mehr ab! Auch das alte Symptom ist noch vorhanden: zu langsames runterdrehen der Drehzahl nach Auskuppeln wärend der Fahrt oder Gasgeben im Stand. Allerdings erst nach etwas 2 Minuten Fahrt!

    Nach Neustart des Wagens: Drehzahl bis zum ersten Gas geben konstant 1000 U/min dannach wieder 2000 U/min.

    Würdet ihr nun auf einen Defekt des Leerlaufregelventils tippen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 21.07.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Ich würde mal die Batterie über Nacht abklemmen, um das Steuergerät zu reseten.
     
  4. #3 lutscher, 22.07.2006
    lutscher

    lutscher Guest

    moin!

    habe ähnliche probleme gehabt!

    bei mir war es die ansaugkrümmerdichtung,die mit der zeit undicht geworden ist!

    vielleicht hilft es dir weiter


    mfg
     
Thema:

llrv doch defekt??

Die Seite wird geladen...

llrv doch defekt?? - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Tacho defekt

    Tacho defekt: Liebes Forum, hat jemand bereits ein ähnliches Probelm gehabt? Die Geschwindigkeitsanzeige funktioniert bis 100kmh gar nicht, ab 100kmh zeigt sie...
  2. KA Beifahrerspiegel elek. Verstellung defekt

    KA Beifahrerspiegel elek. Verstellung defekt: Hallo Leute, bei mir funktioniert die elektrische Spiegelverstellung auf der Beifaharerseite nicht, am Motor liegt es definitiv nicht da ich...
  3. Klimakondensator defekt

    Klimakondensator defekt: Hallo zusammen. Habe am Mittwoch die weniger tolle Nachricht von meinem FFH bekommen das mein Klimakondensator undicht ist. Ford Meister vermutet...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Heizungsregler defekt (digital)

    Heizungsregler defekt (digital): Hallo Leute, Leider musste ich heute feststellen, dass der Heizungsregler meines Focus defekt ist, heißt konkret: Der Display, welcher die...
  5. Ford Fusion Startprobleme / Drosseklappe defekt?

    Ford Fusion Startprobleme / Drosseklappe defekt?: Moin, wir haben einen Ford Fusion Baujahr 2003, mit 1.4l und 80PS, Benziner. Nun haben wir das Problem, dass er ab und zu mal nicht anspringt bis...