Escort 6 (Bj. 92-95) GAL/ALL/CLX LMM Defekt?

Diskutiere LMM Defekt? im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Ford Freunde :top1: Bei meinem Escort habe ich seit kurzen das Problem das er mit angesteckten LMM immer aus geht und kein Gas annimmt,...

  1. Romper

    Romper Neuling

    Dabei seit:
    26.07.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Fiat Ulysse 3.0 V6
    Hallo Ford Freunde :top1:

    Bei meinem Escort habe ich seit kurzen das Problem das er mit angesteckten LMM immer aus geht und kein Gas annimmt, nur Fehlzündungen.:rasend:
    Stecke ich den LMM aus läuft er " fast " Einwandfrei.

    Den LMM habe ich schon getaucht aber das gleiche Problem.

    Kennt jemand das Problem und hat vielleicht eine Lösung für mich?

    Danke im voraus.
     
  2. #2 rs2000fan, 13.01.2013
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Hast nach Tausch des LMM das MSG neu eingelernt ?
    Wenn nicht arbeitets noch mit den Werten des alten LMM.
     
  3. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    267
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    Genau die Symptome hatte ich bei meinem XR3i Cabrio auch!
    Auch wenn das jetzt niemand glaubt.........
    nach dem Austausch des Leerlaufgebers konnte ich den alten LMM zurück
    bauen.
     
  4. Romper

    Romper Neuling

    Dabei seit:
    26.07.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Fiat Ulysse 3.0 V6
    Hi,

    Danke für die Antworten.

    Und wie lerne ich das MSG neu ein?

    Irgendwie glaub ich...30min Batterie abklemmen und dann und dann....weiß ich nicht mehr weiter.:)

    Danke
     
  5. Romper

    Romper Neuling

    Dabei seit:
    26.07.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Fiat Ulysse 3.0 V6
    Hi Elona,

    wo ist der?

    Danke
     
  6. #6 Timmy86, 14.01.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    3min Leerlauf
    2min auf 1200Upm erhöhen
    dann 8- 10 km Stand-Land-Autobahn

    Dann sollte das Steuergerät alles gemerkt haben. Das ganze muss am Stück passieren, also der Motor darf nicht ausgeschaltet werden.




    hoffe ich konnte dir helfen.
     
  7. Romper

    Romper Neuling

    Dabei seit:
    26.07.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Fiat Ulysse 3.0 V6
    Danke versuch ich Morgen.
     
  8. #8 Elona, 15.01.2013
    Zuletzt bearbeitet: 26.07.2013
    Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    267
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    Hab mal ein Bild angehängt
     
  9. Romper

    Romper Neuling

    Dabei seit:
    26.07.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Fiat Ulysse 3.0 V6
    Hallo,

    Ok
    Danke :top1:
     
  10. Romper

    Romper Neuling

    Dabei seit:
    26.07.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Fiat Ulysse 3.0 V6
    Hi zusammen,

    Danke hat funktioniert mit der programierung des MSG.
    Er Spuckt ab und zu noch ein bisschen aber wird schon.

    Vielen Vielen Dank :top1::top1::top1:
     
Thema:

LMM Defekt?

Die Seite wird geladen...

LMM Defekt? - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Frontscheibenheizung defekt?

    Frontscheibenheizung defekt?: Hallo Zusammen, Jetzt im Winter ist mir wohl mein liebstes Feature in meinem FoFi kaputt gegangen :( Aber vielleicht gibt es dafür ja eine...
  2. Suche Alten defekten Katalysator und Dpf

    Alten defekten Katalysator und Dpf: Hallo, ich suche einen kaputten alten Katalysator und Dpf für einen Ford Fiesta 1.6 TDCI BJ 2010 auch gerne von einem Unfallwagen. Wer einen...
  3. Lima defekt??

    Lima defekt??: Hallo, heute morgen ist mir aufgefallen,das aus dem Bereich der lima ein sumendes/ Drehzahl abhängiges Geräusch kommt.Nach der kurzen fahrt 3km...
  4. Lambdasonde/Kat defekt? P0420

    Lambdasonde/Kat defekt? P0420: Hallo zusammen, bei meinem Fiesta 1.3 Benziner leuchtet seit einiger Zeit die Motorkontrollleuchte. Auslesen ergibt Fehlercode P0420...
  5. Kühlwasserbehälter Deckel defekt.

    Kühlwasserbehälter Deckel defekt.: Hallo zusammen, ich fahre den 1.0 mit 125PS und wollte das Kühlwasser zum ersten mal nachfüllen. Wäre nur eine kleine Menge zum Nachfüllen, habe...