Scorpio 1 (Bj. 85-92) GAE/GGE LMM oder??? - ruckelt und fällt vom Gas ab

Dieses Thema im Forum "Scorpio Mk1 Forum" wurde erstellt von NewG, 29.07.2014.

  1. NewG

    NewG Neuling

    Dabei seit:
    04.05.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 2.0
    EZ: 04/1990
    Stufenheck
    Hallo liebe Gemeinde,

    mein Scorpio Bj. 1990 (Motor ist ein 2.0 DOHC, Superbenzin, 120 PS) fängt an im kalten Zustand zu ruckeln und fällt dann manchmal wie in ein Gasloch. Wenn ich
    das Gas dann ganz durchtrete dauert es noch ein klein wenig und danach ist er voll da.


    • LMM ist gewechselt gegen ein Neuteil,
    • Zündkerzen sind auch neu,
    • Drosselklappenpotentiometer ist ausgebaut und gesäubert ohne erkennbare Mängel,
    • Zündkabel waren ausgebaut und Sichtung ergab keine Mängel.
    • Luftfilter ist auch neu

    Das Ganze innerhalb der letzten 14 Tage.

    Was mich so verblüfft - wenn der Motor warm ist, ist alles weg und die Kiste schnurrt wie ein Kätzchen. Müßte also eigentlich irgendetwas sein was temperaturabhängig ist.


    Hat noch jemand eine Idee?
    Für evtl. Tips schon mal Danke vorab
    .
    :ko:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pommi

    Pommi Guest

    Zuerst: Kauf dir eine Dose Bremsenreiniger und spraye damit ganz vorsichtig (also immer nur einen kurzen Sprüher und nicht gleich die Viertel Dose) im Bereich der Ansaugbrücke. Wenn er dann hochdreht, zieht er in dem Bereich Falschluft.

    Was ich jetzt als erstes mal nachschauen würde: Die Kurbelwellengehäuseentlüftung. Das ist ein kleiner Gummischlauch, der von der Ansaugbrücke in Höhe des dritten Zylinders auf der Motorseite angebracht ist und von da in ein Rohr übergeht. Dieses verläuft dann zwischen Motor und Spritzwand auf die andere Seite der Motors nach unten, wo dann wieder ein Stück Schlauch an das Kurbelwellengehäuse geht. Da wird gerne was undicht. Und wenn es nicht zu viel ist, kann es durch Wärmeausdehnung bei warmen Motor auch wieder dicht sein.
     
  4. #3 OHCTUNER, 30.07.2014
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.882
    Zustimmungen:
    34
    Und bitte , schau was du da getauscht hast , es war sicherlich kein LMM , dieser Motor hat sowas nicht verbaut !
     
  5. Pommi

    Pommi Guest

    Da muss ich mal nachfragen: Bist du dir sicher, OHCTUNER? Was ist denn dann das silberne Teil an der Luftzufuhr zwischen Luftfilterkasten und Drosselklappe? Mit einem 2- bzw. 3-poligem Kabel?

    Das Teil wurde mir immer als LMM benannt.
     
  6. oz1971

    oz1971 Benutzer

    Dabei seit:
    09.11.2008
    Beiträge:
    298
    Zustimmungen:
    4
    Fahrzeug:
    Galaxy 2.2 TDCI, C-Max 2.0 TDCI, Scorpio 24V
    Hallo,

    LLRV = Leerlaufregelventil

    Ist irgend ein Fehler im Steuergerät hinterlegt?

    Gruß
    Oliver
     
  7. #6 GeloeschterBenutzer, 30.07.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ECT sensor und MAP sensor sollte dann auch noch in frage kommen
    und evt auch die Lambdasonde wobei die ja eigentlich im kalten zustand noch nicht arbeitet.
     
  8. NewG

    NewG Neuling

    Dabei seit:
    04.05.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 2.0
    EZ: 04/1990
    Stufenheck
    erst mal Danke für die Antworten.

    an Pommi - werde ich einmal ausprobieren.
    an RST, ECT und MAP Sensor hatte ich noch nicht im Auge - werde ich nachsehen
    an OHCTUNER - getauscht habe ich das Luftüberströmventil oder LLRV - nennt aber, wie Pommi schon sagt, irgendwie jeder LMM
    an oz1971 - Steuergerät noch nicht ausgelesen, müßte ihn einmal auslesen lassen wenn sonst nichts hilft

    Kann aufgrund meiner knappen Zeit etwas dauern bis ich alles durchgesehen habe. Werde aber auf jeden Fall noch ein Abschlußstatement abgeben was es denn war - wenn ich es gefunden habe.

    Erst noch einmal vielen Dank für die Hinweise
     
  9. NewG

    NewG Neuling

    Dabei seit:
    04.05.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 2.0
    EZ: 04/1990
    Stufenheck
    Hallo Pommi,

    habe heute mal nach der Kurbelwellengehäuseentlüftung gesehen. Auf der Unterseite war tatsächlich eine Klemme lose. War auf das Metallrohr gerutscht. Nachdem ich mir sämtliche Finger verbogen hatte habe ich die Klemme aber wieder dahin bekommen wo sie hingehört. Hat leider keine Veränderung gebracht.

    Ich forsche weiter. Gehe wohl als nächstes einmal zum ECT Sensor ;-)
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 OHCTUNER, 02.08.2014
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.882
    Zustimmungen:
    34
    Jo , daß ist das Problem , jeder der etwas Ahnung hat , kann einen LMM von einem LLRV unterscheiden , nur ne Anmerkung !
    Die Kurbelgehäuseentlüftung ist nicht so einfach gecheckt , auch wenn da jetzt ne Schelle runter war , sagt das noch nichts drüber aus ob da nicht doch wo Risse in den Schläuchen sind , das ist so blöd verbaut das man es besser an beiden Enden des Rohrs genauer prüfen sollte !
     
  12. NewG

    NewG Neuling

    Dabei seit:
    04.05.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 2.0
    EZ: 04/1990
    Stufenheck
    Jetzt habe ich doch mal jemanden gefunden der mir den Scorpio ausliest. Als Fehler wirft er aus "Drosselklappensensor"
    Da bleibt wohl erst mal nur der weitere Versuch des Austauschs.

    Hat jemand eine Ahnung wo ich so ein Teil für Bj 1990 herbekomme.
    Alles was mir im Netz begegnet ist ist zwar Scorpio I - aber ab Bj 1992. Und das Teil ist anders (hat eine andere Steckverbindung zum Kabel) - hat auch eine andere Teilenummer.

    Oder geht das evtl. trotzdem? dann bräuchte ich aber auch das entsprechende Kabel dazu (das wiederum habe ich nirgends gefunden)

    Vorab schon mal Danke
     
Thema:

LMM oder??? - ruckelt und fällt vom Gas ab

Die Seite wird geladen...

LMM oder??? - ruckelt und fällt vom Gas ab - Ähnliche Themen

  1. Verschleiß von LMM und LLRV - Verbrauch

    Verschleiß von LMM und LLRV - Verbrauch: Habe letztens den Luftmengenmesser vom Corsa meiner Mutter gewechselt und mich davor mal schlau gemacht, was daran kaputt gehen kann. Dabei kam...
  2. Transit V (Bj. 00-06) F**Y Auto ruckelt bei Vollgas

    Auto ruckelt bei Vollgas: Hallo erstmal, bin neu hier und hab auch schon ein big Problem... Mein Trani Autom. Bj 05 Motornr.: FDAY TDCI 2,4L 90 PS 119.000 Km gelaufen...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  5. Radio schaltet ab Sync 2

    Radio schaltet ab Sync 2: Moin, bei meinem C Max schaltet sich das Radio aus und danach knallt es einmal. Neuwagen 6 /2016 Fehler war von Anfang an und konnte nach einigen...