Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Loch im Tank ? :(

Diskutiere Loch im Tank ? :( im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Nabend :) Mein Mondeo säuft letzter Zeit um die 15 Liter ! :( Ist ein 1,8er. Im Sommer, mit Bleifuß und ab und zu Klima, hat er maximal...

  1. #1 LauderBack, 27.12.2010
    LauderBack

    LauderBack Benutzer

    Dabei seit:
    25.08.2010
    Beiträge:
    234
    Zustimmungen:
    1
    Fahrzeug:
    BMW 325tds Touring
    Nabend :)

    Mein Mondeo säuft letzter Zeit um die 15 Liter ! :(

    Ist ein 1,8er.

    Im Sommer, mit Bleifuß und ab und zu Klima, hat er maximal 8.5 Liter geschluckt.

    Jetzt 20 Euro getankt (14Liter) und nur 100km geschafft. :( Schon zweimal jetzt das gleiche Spiel. :(

    Ich weiß nicht, vielleicht hab ich ein Loch im Tank, irgendwo gegen gekommen oder so, aber nicht das ich wüsste...

    Habe schon etwas von Lambdasonde (richtig geschrieben?) gehört, bloß was ist das genau und wo sitzt das? Was kostet es, dies zu tauschen?

    Wäre euch sehr dankbar für Anwtorten :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hobbymechaniker, 27.12.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Fährst Du nur Kurzstrecke mit längeren Pausen zwischendurch, so daß der Motor immer wieder neu auf Temperatur kommen muss ?
    Dann ist das noch weitgehend normal.
    Diese modernen Motoren mit der (Sch...-)Elektronik sind nämlich auf optimales Kaltlaufverhalten programmiert, was dazu führt, daß sie in der Warmlaufphase saufen wie ein Loch.
    Was war das früher toll mit dem Vergaser-Choke, den hat man schön früh wieder reingeschoben und dann nie mehr als 8 Liter verbraucht, selbst im allertiefsten Winter.
    Kann mir kein Mensch erzählen, daß die modernen Motoren umweltfreundlicher sind, jedenfalls nicht in der Warmlaufphase !

    Lambdasonde tauschen bringt da nicht viel, in der ersten Warmlaufphase ist die normalerweise deaktiviert.
    Also ich komme normalerweise mit 11-12 Litern hin, wenn ich ausschließlich Kurzstrecke mit Warmlaufphase fahre (also nicht mehr als 3 km).
    Aber, ich hab auch alles getauscht (Neuteile !), was man tauschen kann: LMM, LLRV, Ansauglufttemperatursensor, Kühlmitteltemperatursensor, Drosselklappenpoti, Lambdasonde, Kühler-Thermostat.
    Ich hatte nämlich eine Zeit lang auch 15 l Verbrauch im Winter.
    Bei 3-4 l weniger Verbrauch/100km rechnen sich die Ausgaben für die Neuteile allerdings recht schnell ! Besonders bei den heutigen Spritpreisen.
    Das war auch der Grund, weshalb ich das durchgezogen hab.
    Und eine Werkstattsuche nach defekten Sensoren ist im Endergebnis teurer als gleich sämtliche in Frage kommenden Neuteile selbst einzubauen. Solche Fehler werde in der Regel sowieso von keiner Werkstatt gefunden, weil der Fehlerspeicher meistens nichts ausgibt.

    Also mal drüber nachdenken !
     
  4. #3 LauderBack, 27.12.2010
    Zuletzt bearbeitet: 27.12.2010
    LauderBack

    LauderBack Benutzer

    Dabei seit:
    25.08.2010
    Beiträge:
    234
    Zustimmungen:
    1
    Fahrzeug:
    BMW 325tds Touring
    Hmmmm... hört sich nicht schlecht an.

    Also ich fahre mindestens 12km am Stück... am Tage ca. 40-50 km. Vermeide wenn möglich immer Kurzstrecken wegen der Warmlaufphase halt, lasse den Motor manchmal sogar 10-15 min laufen wenn ich iwo bin um etwas abzuholen...

    Also da denke ich eigentlich schon ziemlich dran....

    Dann werde ich wohl sparen müssen und ein paar Dinge erneuern lassen... mal schauen was es bringt.

    So kann ich erstmal nichts tun, was natürlich nix kostet?

    Den LLRV muss ich noch wechseln... da absaufen im kalten Zustand beim Treten der Kupplung (nur jetzt im Winter) :/
     
  5. #4 Hobbymechaniker, 27.12.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    :nene2:

    Mach den Motor aus !!!
    10 - 15 min Leerlauf verbrauchen massenhaft Sprit. Wenn Du sowas machst, musst Du Dich nicht wundern über Deinen Verbrauch. Und so stark kühlt der nicht ab in 15 min Wartezeit. Da hat er noch fast die volle Temperatur. Und sollte er noch nicht warmgefahren sein, dann ist das abartig, was der verbraucht im Leerlauf in diesem Zeitraum. Immer ausmachen, so oft es geht !!
    Nicht umsonst haben viele neue Autos jetzt eine Start-Stop Automatik drin (wird jetzt als Neuheit verkauft; gab es aber bei Audi z.B. sogar schon in der frühen 80ern. Wollte damals nur keiner haben)

    Im übrigen ist das Laufenlassen von Motoren ohne zwingenden Grund sogar gesetzlich verboten ! Wenn das ein Ordnungshüter sehen sollte, ist ein Bußgeld fällig !
     
  6. #5 LauderBack, 27.12.2010
    Zuletzt bearbeitet: 27.12.2010
    LauderBack

    LauderBack Benutzer

    Dabei seit:
    25.08.2010
    Beiträge:
    234
    Zustimmungen:
    1
    Fahrzeug:
    BMW 325tds Touring
    Jop das ist mir klar, aber ich hab es jetzt nur einmal durchgeführt, seitdem er so grausam schluckt..... sehe da jetzt nicht den Grund des Verbrauchs an...

    Im sommer lasse ich ihn nie so lange laufen im Leerlauf.

    Kann der LLRV was dazu beitragen?
     
  7. #6 Hobbymechaniker, 27.12.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Hauptverursacher dürfte mit ziemlicher Sicherheit (mal wieder) der Luftmassenmesser sein.
    Weitere Kandidaten sind der Ansauglufttemperatursensor und der Kühlmitteltemperatursensor.
    Alles zusammen kann man für unter 200 € bekommen (neu, und nur das macht Sinn).

    LLRV sollte kaum einen Einfluss auf den Verbrauch haben.
     
  8. #7 LauderBack, 27.12.2010
    LauderBack

    LauderBack Benutzer

    Dabei seit:
    25.08.2010
    Beiträge:
    234
    Zustimmungen:
    1
    Fahrzeug:
    BMW 325tds Touring
    Hmm.... LMM habe ich aus einem intakten Mondeo bekommen.... (selber ausgebaut) und bei mir rein und Steuergerät neu eingespielt...

    Aber was mir auffällt ist, wenn ich den Stecker vom LMM abziehe, passiert nix, sollte er dann nicht anfangen zu Spinnen? Egal ob alter oder neuer (alter) LMM....
     
  9. #8 Hobbymechaniker, 27.12.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Im Sommer ist es weniger schlimm, wenn Du ihn laufen lässt, denn da ist der Motor ja normalerweise warmgefahren. Im Winter solltest Du ihn auf jeden Fall ausmachen. Höchstens mal kurz nach dem allerersten Start morgens eine Minute Leerlauf, damit das Öl sich verteilen kann.
     
  10. #9 Hobbymechaniker, 28.12.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Das Thema haben wir schon mal durchgekaut...
    Ich persönlich traue keinem gebrauchten LMM. Schon gar nicht diesen veralteten Hitzedraht-LMMs wie sie bei uns verbaut sind (bis 98).
    Ansonsten ist zum Thema LMM bereits alles gesagt worden hier.
     
  11. #10 LauderBack, 28.12.2010
    LauderBack

    LauderBack Benutzer

    Dabei seit:
    25.08.2010
    Beiträge:
    234
    Zustimmungen:
    1
    Fahrzeug:
    BMW 325tds Touring
    Dann kommt der Verbrauch wohl daher, wenn ich ab und zu morgens ihn anschmeisse um die Frontscheibe frei zu kriegen und dann in der Zeit draußen Schnee vom Auto weg mache....

    Dann läuft er so ca 5 Min....

    Okay, dann muss ein neuer LMM her, bloß die sind ziemlich teuer....
     
  12. #11 Hobbymechaniker, 28.12.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Länger als eine Minute würde ich ihn nicht im Leerlauf laufen lassen morgens. Gerade in der ersten Phase schlucken diese "superintelligenten" modernen Motoren Sprit ohne Ende.
    LMMs sind teuer, aber 3 l Mehrverbrauch im Winter auf die Dauer auch...
    Aber tausch die beiden genannten Sensoren gleich mit, die kosten nicht die Welt und ist sehr einfach zu machen. Oder mach erst die Sensoren, und, wenn das nichts bringt, als letztes den LMM, weil der am teuersten ist.
    Sollte er nach alledem immer noch zu viel schlucken, dann hilft wohl leider nur weniger Kurzstrecke fahren... ;)
     
  13. #12 LauderBack, 28.12.2010
    LauderBack

    LauderBack Benutzer

    Dabei seit:
    25.08.2010
    Beiträge:
    234
    Zustimmungen:
    1
    Fahrzeug:
    BMW 325tds Touring
    Okay, gut. Danke für die Hilfe, hat mir gerade sehr viel gebracht ! :)
     
  14. #13 NuMmEr 6, 28.12.2010
    NuMmEr 6

    NuMmEr 6

    Dabei seit:
    14.08.2010
    Beiträge:
    5.381
    Zustimmungen:
    19
    Fahrzeug:
    Focus MK2 FL
    hmm, ich sabbel jetzt einfach mal rein und komme was wolle, es sind eben meine erfahrungen...

    also wenn ich meinen karren nach der nacht anwerfe und direkt durchstarte hab ich erstens das problem das er nen drang dazu hat an der nächst besten kreuzung auszugehen. er läuft unruhiger und jetzt kommts... er verbraucht wesendlich mehr!
    im gegensatz... wenn ich den 5 minuten laufen lasse und den karren freilege zu der jahreszeit dann schlatet er sich geschmeidiger (ist ja auch logisch) läuft ruhiger... hält das gas und verbraucht wesendlich weniger als ohne warmlauf...

    ich selbst verbrutzel im sommer (auto an und los) locker 10 l auf 100km... im winter bin ich bei gut geschätzten 8,5l.

    da kann mir jetzt einersagen was er will... ne warmlauffase kann hintenraus nicht mehr verbrauchen...
     
  15. #14 JJ-Mondeo, 28.12.2010
    JJ-Mondeo

    JJ-Mondeo M20B25 & D308L

    Dabei seit:
    21.11.2010
    Beiträge:
    233
    Zustimmungen:
    4
    Fahrzeug:
    Saab 95 TiD Sportkombi
    Zum freimachen lasse ich den auch laufen, wenn ich alle "Heizungen" an hab, dann geht das Standgas hoch auf 1800U/min und er läuft quasi unter last. wenn sich die Frontscheibenheizung abschaltet, dann quittiert er mir das rein akustisch mit einen kurzen "durchatmen" und dann sofortiger Senkung der Drehzahl.

    Jahrelang habe ich damals auch meinen BMW R6 Motor warmlaufen lassen, einfach weils die Scheiben schon warm anbläst und ich nach dem kratzen nicht mit diese Wischschwämme rumhandtieren will.

    So schlimm ist das mit dem Leerverbrauch nicht, mit allen Verbrauchern zeigt unser BC gerade mal 1,7 Ltr Verbrauch pro Stunde an. Das tut er seit 14 Jahren so, wenns mehr ist, würde ich mal nachhaken, dann ist was anderes hinüber.

    Mein Katwechsel wegen defekten Originalkat brachte mir in der katlosen zeit einen Verbrauch von bis zu 1 Ltr weniger bei gleicher Fahrweise, mit neuem Kat (e-Prüfzeichen) haben wir Mühe den Mondeo 1,8 auf weniger als 8 Ltr zu bekommen, Sommer wie Winter. Ist quasi wie schieben, statt fahren.
     
  16. #15 Tunier Fahrer MK1, 28.12.2010
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, in den 5 Min. die du den Wagen laufen lässt verbrauchst du genau sovie Benzin als wenn du ca. 5-6 Km fährst, wenn du mal ein Auto fährst mit verbrauchs anzeige wirst du sehen das der Motor nach einem Kaltstart bis 25 Ltr. verbrauch hat in der zeit wo man steht, und wenn du fährst wird der Motor auch schneller Warm. Deinen LMM kanst du auch reinigen mit Bremsenreiniger nur nicht direkt auf die heizdrähte sprühen und so halten das die Suppe gleich rausleuft.
    Gruß Stefan
     
  17. #16 MucCowboy, 28.12.2010
    Zuletzt bearbeitet: 28.12.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.283
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Verbrauch wird gewöhnlich in "Liter pro Wegstrecke" gemessen. Wer den Wagen im Stand laufen lässt, hat also rein mathematisch einen unendlich hohen Verbrauch, da er sich ja keinen Meter vorwärtsbewegt. :cooool:

    Ich weiß nicht, warum man das immer wieder durchkauen muss:
    Im Stand kommt kein Motor der Welt auf seine angepeilte Betriebstemperatur. Die erreicht er nach ca 20 Kilometern durchschnittlicher Fahrt(!)-Last, nicht Stand. Auch zusammen mit allen Verbrauchern läuft ein Motor im Stand niemals unter Last, nichtmal unter Teillast. Die Drehzahlanhebung kommt nicht von der Last, sondern von der Elektronik, damit genug Leistungsreserve zum Fahren bleibt - was Ihr im Stand ja garnicht braucht, also verpulvert.

    Natürlich brauchen kalte Motoren sehr viel mehr Sprit auf die gleiche Wegstrecke als warmgefahrene. Auch wenn Hobbymechaniker das verteufeln mag, die Elektronik ist darauf programmiert, möglichst rasch die besten Betriebsbedingungen zu erreichen. Erstens um möglichst rasch die Abgasregelung in Gang zu bekommen, und zweitens um möglichst rasch den Spritverbrauch wieder zu senken. Aber dennoch braucht es dafür wie gesagt rund 20 km, egal bei welchem Wetter (die 20 - 40 Grad, die wir als Sommer/Winter empfinden, sind für das Innenleben des Motors peanuts).

    Wer also einen kalten Motor nutzlos laufen lässt, erweist sich und der Umwelt nur einen Bärendienst, weil er im Stand den Tank leersaugt. Die sprit-fressende Kaltlaufphase überwindet man nur auf der Fahrt.

    Zum eigentlichen Thema dieses Threads: meiner Meinung nach macht es wenig Sinn, relativ planlos irgendwelche Sensoren zu verdächtigen und wild zu tauschen. Der Motor besteht aus mehr als das. Ein schlagartiger Mehrverbrauch auf fast das Doppelte kann auch ganz andere Ursachen haben. Dazu fehlen uns aber Angaben des Fragestellers.

    Mal zwei weitere Ansätze:

    Wie ist das Leistungsverhalten? Fühlt er sich deutlich schwächer an? Fahre auf die Autobahn und probiere, wie schnell er noch wird. Keine 130 mehr? Dann könnte der Kat dicht sein. Der Mehrverbrauch wäre typisch dafür.

    Kommt er nichtmals mehr auf 100 km/h? Dreht er kaum über 3500 U/min hoch? Dann könnte die Motorsteuerung im Notlaufbetrieb sein. Das kann mehrere Gründe haben, sowohl Sensoren als auch Aktoren. Ein Fehler-Auslesen in der Werkstatt bringt die Wahrheit ans Licht.

    Grüße
    Uli
     
    jörg990 gefällt das.
  18. #17 Hobbymechaniker, 29.12.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Das kann man gern unterschreiben und unterstützen, was Du da sagst !

    In einem Punkt stimme ich aber nicht restlos überein mit Dir:

    Genau das wird zwar immer wieder behauptet von den Autoherstellern.
    Tatsache ist aber, daß man einen kalten Motor deutlich schneller auf Betriebstemperatur bringt, wenn man ihn etwas zu mager laufen lässt (u.a. wegen geringerer Innenkühlungseffekte), also ganz leicht unrund. Und genau das wird nicht mehr gemacht heutzutage, zugunsten eines perfekten Rundlauf des Motors wird ordentlich angefettet in der Kaltlaufphase.

    Ich kann mich noch sehr gut daran erinnern, wie man seinerzeit bei den Vergasermotoren mit dem Choke "spielen" konnte und damit den Zeitraum für das Erreichen der Betriebstemperatur merklich verkürzen oder verlängern konnte. Diejenigen hier, die so ein Auto mal hatten, werden das vielleicht bestätigen können.
    Oder mein alter Audi 80, Bj 78.: Der hatte eine sogenannte Startautomatik, also sozusagen einen automatischen (mechanisch gesteuerten) Choke.
    Selbst damit verbrauchte der nie mehr als 9 l, auch nicht im tiefsten Winter. Nur lief der halt ziemlich ruckelig anfangs und das will man heute niemanden mehr zumuten. Aber dieser Komfort hat eben seinen Preis an der Tanksäule...
    Tja, früher war eben alles besser... :rolleyes: lol

    Aber: Soll mir hier keiner was von Umwelt erzählen, 9l ist in der Kurzstrecke immer besser als 12 oder 13 oder mehr Liter, denn in der Warmlaufphase spielen Abgasreinigungssysteme eh keine Rolle, weil sie nämlich mangels Betriebstemperatur noch gar nicht greifen können ! Wie MucCowboy ganz richtig sagt, da können schon mal 20 km vergehen bis die Betriebstemperatur voll da ist, bzw. der Kat überhaupt mal anfängt, richtig zu arbeiten.
    Daher kommt es in diesen Situationen nur auf den Verbrauch an und darauf, die Motortemperatur möglichst schnell zu erreichen, und das ist nunmal beides nicht so gut mit der heute üblichen, starken Anfettung des Gemischs machbar.

    Das Ganze hat natürlich auch seine zwei Seiten:
    Seit Einführung der Einspritzanlagen mit Elektroniksteuerung und perfektem Kaltlaufverhalten sind die Motoren kaum noch kaputt zu kriegen.
    Während der Verschleiß bei den Vergasermaschinen im kalten Zustand durch den oft schlechten Rundlauf manchmal recht hoch war, hat man diese Probleme halt jetzt nicht mehr. Und man ruckelt nicht mehr so mit Zündaussetzern durch die Gegend... ;) Man kann eben nicht alles haben.
    Deswegen will ich die moderne elektronische Motorsteuerung durchaus nicht "verteufeln", aber es steckt halt auch viel Werbeprosa drin. Man darf da ruhig auch mal ein wenig skeptisch sein. :cooool:

    So, das war nur noch als kleine Randbemerkung gedacht und nu is Schluß mit offtopic... :)
     
  19. #18 LauderBack, 29.12.2010
    LauderBack

    LauderBack Benutzer

    Dabei seit:
    25.08.2010
    Beiträge:
    234
    Zustimmungen:
    1
    Fahrzeug:
    BMW 325tds Touring
    Danke für diese ganzen Infos. :)

    Fahre später mal auf die Autobahn und jage ihn einfach so hoch, wie er noch will. :D

    Letztens konnte ich ruhig 160 fahren.... seitdem er so frisst, war ich nicht auf der Autobahn. Berichte dann später wie es war. :)
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.474
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Am schlimmsten ist der stop´n go Verkehr der bei der Witterung im Moment herscht.
    Beim anfahren steigt mein Momentanverbrauch auf ca. 50 L/100km und wenn man das alle 100 meter macht kommt da schon was bei zusammen.
    Momentan fahre ich ziemlich viele Kurzstrecken (5-10km) und hab nen Verbrauch von 15,7 L :verrueckt2:
    und ich mach mir noch kein Kopp desswegen, wenn der Motor vernünftig läuft.
     
  22. #20 NuMmEr 6, 29.12.2010
    NuMmEr 6

    NuMmEr 6

    Dabei seit:
    14.08.2010
    Beiträge:
    5.381
    Zustimmungen:
    19
    Fahrzeug:
    Focus MK2 FL
    wodurch diese werte zusammen kommen steht oben schon beschrieben... wenn die anzeige bis 300 l gehen würde dann würdeste im stand auch 300l verbrauchen können ;)
    TUST DU ABER NICHT!!!
     
Thema:

Loch im Tank ? :(

Die Seite wird geladen...

Loch im Tank ? :( - Ähnliche Themen

  1. 5. österreichweites Focus RS/ST Treffen, 1. Juli 2017, Lochen/See

    5. österreichweites Focus RS/ST Treffen, 1. Juli 2017, Lochen/See: Das 5. österreichweite Focus [IMG] / [IMG] Treffen findet am Samstag, dem 1. Juli 2017 bei Ford Schweiberer statt! [IMG] Adresse für's...
  2. Klappe Einfüllstutzen Tank-Ford KA

    Klappe Einfüllstutzen Tank-Ford KA: Hallo zusammen!! Seit Anfang Oktober besitze ich einen Ford KA 1,2 69PS,gekauft als Neuwagen-Tageszulassung. Diese Woche,als ich mit dem KA...
  3. Ford fiesta ja8 mk7 tank deckel

    Ford fiesta ja8 mk7 tank deckel: Hi.hab mir ein fort fiesta ja8 mk7 bj 09 gekauft. Aber nicht beim Ford Händler. Bekomm ich drotz dem den Tank Deckel repariert? Der ist...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Löcher Bohren unter Motorhaube Richtung Innenraum

    Löcher Bohren unter Motorhaube Richtung Innenraum: Hallo, unter der Motorhaube, aussenseite Fahrzeuginnenraum, von mitte nach links verlaufen 2 Klima Schlaüche. Kurz oberhalb , ca. vor...
  5. Mondeo 1.8 Löcher bohren

    Mondeo 1.8 Löcher bohren: Hallo, ich brauche noch 2 Befestigungspunkte für meine LPG Leitung unter der Haube, linke Seite, dort verlaufen 2 klimaschläuche, von links zur...