Mondeo 2 (Bj. 97-00) BAP/BFP/BNP lohnt sich noch ne reparatur?

Diskutiere lohnt sich noch ne reparatur? im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallo liebe gemeinde. hab folgendes problem. im dez letzten jahres fing mein mondi an zu quitschen wenn er kalt war. ok dachte ich, bei den...

  1. #1 scorpion31, 16.01.2011
    Zuletzt bearbeitet: 16.01.2011
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    hallo liebe gemeinde. hab folgendes problem. im dez letzten jahres fing mein mondi an zu quitschen wenn er kalt war. ok dachte ich, bei den temperaturen nichts ungewöhnliches. wenn er auf betriebstemperatur kam hörte es auf. dann am 24.dez einkauf. erster markt alles ok. am zweiten markt sprang er nicht mehr an. auch batterie überbrücken brachte nichts. abschleppen nach hause. batterie geladen usw. 3 tage später nach langem orgeln sprang er wieder an. fahrt zur tanke. motor aus. ok sprang wieder an. fahrt zur waschbox. wieder tot. langes orgeln am anlasser. irgendwann kam qualm aus dem motorraum. anlasser sagte nichts mehr. wieder abschleppen. mein kumpel meinte, während des abschleppens mal versuchen zu starten. 2 mal haben die räder blockiert, beim dritten versuch sprang er an. aber das ganze auto qualmte. zündung wieder aus. er meinte noch ne runde abschleppen und brennen lassen. wieder los. da sprang er beim abschleppen sofort an, nichts qualmte, motor lief sauber. hab ihn laufen lassen und bin nach hause. blick in den motorraum. er lief nur über batterie, da der keilriemen lose hing, sprich sämtliche nebenaggregate wie lima, servo, wapu wurden ja nicht angetrieben. nun zur frage. was kann es gewesen sein und lohnt sich ne reparatur? er hat noch tüv drauf und würde ihn auch nochmal bekommen. ich tippe auf durchgeschmorten anlasser (vom vielen orgeln) und das irgendeine rolle am motor festgesessen ist. lieg ich da richtig? der wagen ist ein mk2 ghia turnier. bj 05.98 mit allem schnickschnack. 2,0l 131ps schwarzer ventildeckel. bitte um euren rat was ich tun soll. überlege, anlasser zu tauschen um zu schauen ob der motor es noch tut. oder verkaufen oder schlachten. hab mir nen mk1 als ersatz geholt. passen teile vom mk2 auch in den mk1? sitze zb. türpappen mit fensterheber?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sawende, 16.01.2011
    Zuletzt bearbeitet: 16.01.2011
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Also wenn nur der Keilrippenriemen lose war oder abgesprungen ist, dann kann man das alles wieder reparieren.

    Kann sein das eine Laufrolle oder auch die Spannrolle vom Keilrippenriemen ein Lagerschaden hatte. Diesen zusammen mit ein Neuen Keilrippenriemen erneuern und dein Mondeo dürfte wieder laufen. Evtl. kommt noch eine Lichtmaschine dazu die erneuert werden muss aber ansonsten durchaus überschaubar was die Reperatur betrifft.

    Achja den Anlasser würde ich auch mal kontrolieren sowie dessen Kabel. Ein Tausch ist aber auche keine grosse sache.
     
  4. #3 scorpion31, 16.01.2011
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    hm der riemen sieht verbrannt aus. auch die rollen haben nach dem brand ein wenig gummi auf der lauffläche. hab den riemen jetzt mal abgeschnitten. hier mal fotos von den rollen und des riemens beidseitig.
     

    Anhänge:

  5. #4 Meikel_K, 16.01.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.968
    Zustimmungen:
    145
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ein Königreich für ein paar Absätze - da bleibt einem ja beim Lesen die Luft weg.

    Erstaunlich, wie man ohne Lenkunterstützung fahren kann, ohne es zu merken. Und ohne Wasserpumpe, ohne dass der Motor kocht. Und ohne Generator, aber keine Ladekontrolleuchte an?

    Ich würde erst mal schauen, welches von den Aggregaten sich jetzt - ohne Riemen drauf - schwer bis gar nicht von Hand durchdrehen lässt. Der Riemen dürfte eher ein Folgeschaden als die Ursache sein. Weitere Folgeschäden sind nicht ausgeschlossen - z.B. vom Fahren ohne Wasserpumpe, falls ich den Text richtig verstanden habe.
     
  6. #5 HasiAhlen, 16.01.2011
    HasiAhlen

    HasiAhlen 6 facher Mondeo Fahrer

    Dabei seit:
    27.05.2008
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Cougar V6
    Hallo,

    ich hatte bei 5Grad Minus auch dieses Quitschen beim anlassen. Ich habe mir ebenfalls nichts dabei gedacht, aber wo ich das hier gelesen habe bin ich mal nachschauen gegangen. Ergebnis: Auf der glatten Aussenseite sind Gummiausbrüche zu sehen. Innen sieht der Riemen noch intakt aus.

    Ich denke mal das die Spannrolle von aussen auf den Riemen drückt und dadurch den Schaden verursacht. Lagerschaden in der Spannrolle sollte dann die Ursache sein.

    Meine to do Liste wird immer länger. Nächstes grösseres Projekt Klima instand setzen. Hat jemand eine Zeichnung des Kühlkreislauf der Klima?

    Gruss
    Jürgen
     
  7. #6 sawende, 16.01.2011
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Auf dem Ersten Bild erkennbar die Umlenkrolle, darunter sieht man die Spannrolle, ansonsten halt die Lichtmaschine überprüfen, prüfen ob die Servopumpe mit dem Riemenrad leicht läuft, darunter kommt der Klimakompressor, weiter gehts schräg hoch zur Wasserpumpe, runter zur Kurbelwellenriemenscheibe bis hin wieder zur Spannrolle.

    Die Gummireste kann man mit etwas Verdünnung auf einem Tuch reinigen.

    Vielleicht war auch nur der Keilrippenriemen altersbedingt hinüber und ist dann eine Zeitlang durchgerutscht, klar das es dann nach Gummi riecht und sich auch abgenutzt hat. So wie auf den Bildern sieht der Riemen zumindest aus (Sehr rissig und von innen abgenutzt). Ansonsten kann auch sein das die Spannrolle den Geist aufgegeben hat.

    Ansonsten keine Grosse Sache.
    Wenn es sein muss würde ich die Umlenkrolle und Spannrolle erneuern zusammen mit dem Keilrippenriemen

    Hier bekommst du recht günstig die originalteile.

    Keilrippenriemen

    Spannrolle

    die Umlenkrolle habe ich bei dem derzeit nicht gefungen, wird er aber bestimmt da haben. Sie hat die Teilenummer 1114544 kostet so ca. 26 Euro, einfach mal nachfragen.
     
  8. #7 Meikel_K, 16.01.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.968
    Zustimmungen:
    145
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Aber warum lässt sich dann der Motor beim Starten schwer bis gar nicht durchdrehen? Das spricht doch eher für ein festgegangenes Nebenaggregat als für einen ursächlichen Schaden am Antriebsriemen.

    Den Klimakompressor hatte ich noch in der Liste der Verdächtigen vergessen, auch wenn der eigentlich ausgekuppelt sein sollte.
     
  9. #8 scorpion31, 16.01.2011
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    @ meikel; klar fuhr der wagen ohne servo usw. waren nur 300m bis nach haus. lüfter lief auch sofort mit.

    kein wunder ohne sämtliche nebenantriebe.

    hau mal ein paar absätze rein ok?

    also lima dreht, umlenkrolle dreht leicht, spannrolle etwas schwerer (viel gummi drauf), klimakompressor gar nicht (der war eh defekt, was aber nicht störte, da der glaub ich nur mitläuft wenn klima angemacht wird), servopumpe dreht (nicht so leicht), wapu dreht, kurbelwelle ist fest (dreht nicht). und nu?
     
  10. #9 sawende, 16.01.2011
    Zuletzt bearbeitet: 16.01.2011
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Kurbelwelleriemenscheibe dreht nicht, ist ja auch ok so weil der Keilrippenriemen über die Kurbelwelle angetrieben wird. :)
     
  11. #10 scorpion31, 16.01.2011
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    das ist ja schon mal gut. aber was war nun die ursache?
     
  12. #11 sawende, 16.01.2011
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Spannrolle sollte leicht drehbar sein. Kann sein das die hinüber ist, würde ich austauschen.
    Die Riemenscheibe vom Klimakompressor muss sich mitdrehen, darin ist eine Magnetkupplung die dann den Kompressor hinzuschaltet, was man dann auch in der Fahrleistung merkt. Tut sie das nicht kann das auch die Ursache sein.
     
  13. #12 scorpion31, 16.01.2011
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    also die riemenscheibe vom klimakompressor kann ich per hand nicht bewegen.
     
  14. #13 sawende, 16.01.2011
    Zuletzt bearbeitet: 16.01.2011
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Dann hättest du den Kandidaten der das Verursacht hat. Normalerweis dreht die Riemenscheibe des Kompressor so mit. Scheint als würde die Magetkupplung hängen und die Riemenscheibe des Kompressors blockieren. Da rutscht dann ein Keilrippenriemen drüber und verursacht solche sachen wie du sie nun hast.

    Aber die Spannrolle würde ich auch mal nach schauen

    Also am besten wirklich alles was vom Keilrippenriemen angetrieben wird penibel Kontrollieren und prüfen, ggbfl. austauschen.

    Dann dürfte das Problem erledigt sein.

    So wie du es beschrieben hast glaube ich auch nicht das der Motor was abbekommen hat. Kurzfristiger ausfall der Wasserpumpe wegen defekten Keilrippenriemen macht nichts.
     
  15. #14 scorpion31, 16.01.2011
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    ok danke für die antworten. sprich klimakompressor ersetzen. rest kontrollieren und gegebenenfalls auch ersetzen.

    @sawende; kurze frage zum anlasser.

    will ihn ausbauen und hab deine beschreibung erhalten. kommt man ja ziemlich schlecht von unten dran. muss ich von unten nur was abziehen? und von oben abschrauben? nur mit nem wagenheber ziemlich riskant. aber keine andere möglichkeit. ist da nur ein steckkontakt drauf von unten?
     
  16. #15 sawende, 16.01.2011
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Du musst halt von oben den Luftfilterkasten etc. abbauen um am Anlasser von oben dran zu kommen.

    Fahrzeug dann anheben und Anlasser von der Stromversorgung abklemmen.

    Fahrzeug wieder absenken und von oben die Drei schrauben am Anlasser abschrauben.

    Fahrzeug wieder anheben und Anlasser ausbauen.

    Also eine Hebebühne brauch man schon dafür um leichter Arbeiten zu können, ansonsten ist es schon etwas fummelig aber es geht.

    Wichtig ist nacher wenn du den Anlasser wieder anschraubst das dass Massekabel wieder vernünftig mit angeschraubt wird.
     
  17. #16 scorpion31, 16.01.2011
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    ok. danke. alles klar. :top1: hoffe es ist auch der anlasser. hat ja im motorraum gequalmt. nach test mit voller batterie kein mucks mehr.
     
  18. muhbot

    muhbot Benutzer

    Dabei seit:
    19.05.2010
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Escort 5
    Vergess nicht die Batterie vorher abzuklemmen
     
  19. #18 scorpion31, 16.01.2011
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    keine mehr drin. lufikasten auch schon raus.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Meikel_K, 16.01.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.968
    Zustimmungen:
    145
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Aha, von roten Lampen und Servoausfall während der Heimfahrt stand da aber nichts. 300 m sind o.k., hätten aber auch 30 km sein können. Also keine Folgeschäden zu befürchten - schon mal gut.

    Ei, dann müsste er sich doch durchdrehen lassen!

    Dass man die Kurbelwelle ohne Übersetzung nicht von Hand durchdrehen kann, ist klar, schließlich braucht auch der Anlasser dazu eine ultrakurze Übersetzung über die Schwungradverzahnung - man muss dabei ja Luft verdichten. Mit einem Werkzeug auf der Wellenmutter sollte sie sich aber langsam durchdrehen lassen, d.h. nicht blockiert sein.

    Hast Du den Starversuch mit der vollen Batterie unternommen, als der Riemen schon ab war, d.h. mit frei drehender Kurbelwelle? Oder kann da noch was blockiert gewesen sein?

    Das Qualmen im Motorraum kam definitiv nicht vom Riemen im Endstadium?
     
  22. #20 scorpion31, 16.01.2011
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    ja der startversuch mit voller batterie wurde unternommen, nachdem der riemen ab war. ok was heisst ab; war zwar drauf am stück, aber ebend ziemlich locker. also folglich konnte er nichts antreiben. denke aber auch das ich vorher schon den anlasser zerschossen habe. wie gesagt, beim ersten anschleppversuch denke ich ist der riemen zerschossen(qualm ohne ende), beim 2ten anlauf(wo er bereits defekt war) sprang der motor an und kein qualmen mehr. folglich auch kein nebenantrieb.
     
Thema:

lohnt sich noch ne reparatur?

Die Seite wird geladen...

lohnt sich noch ne reparatur? - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Mondeo ölt nach 2 "Reparaturen" immer noch

    Mondeo ölt nach 2 "Reparaturen" immer noch: Servus, bereits in einem anderen Thread habe ich über Ölverlust geklagt. Auto ist ein 2.0 TDCi, BJ. 2008. Ich kaufte den Wagen beim freien...
  2. SportKA (Bj. 03-08) RBT Reparatur der Instrumentenbeleuchtung

    Reparatur der Instrumentenbeleuchtung: Hallo KA Sportler, kann mir jemand eine Reparaturanleitung für das o.a. Problem zukommem lassen? Wie löst man den Instrumententräger um an die...
  3. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...
  4. Tipps bei Reparaturen Ford Escort MK7 Cabrio

    Tipps bei Reparaturen Ford Escort MK7 Cabrio: Hallo Zusammen, ich habe mir vor kurzem ein Ford Escort Mk7 Cabrio gekauft. Nach einigen Reparaturen für den TÜV , hab ich nun vor etwas zu...
  5. Lohnt sich ein Diesel Mondeo für die Zukunft?

    Lohnt sich ein Diesel Mondeo für die Zukunft?: Hallo Ford Freunde! Ich bin ein bisher begeisterter Fiesta und Scorpio Fahrer. Ich überlege aus Komfortgründen den Fiesta mit einem Mondeo zu...