Escort 6 (Bj. 92-95) GAL/ALL/CLX loses Kabel im Motorraum nähe Lüfter

Diskutiere loses Kabel im Motorraum nähe Lüfter im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; loses Kabel im Motorraum nähe Lüfter Ford Escort MK6 Guten Tag, mein Name ist Olaf, ich habe einen grünen Escort siehe Profil, ich fahre mit ihm...

  1. #1 lichtifeld, 08.08.2012
    Zuletzt bearbeitet: 08.08.2012
    lichtifeld

    lichtifeld Neuling

    Dabei seit:
    08.08.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 6 Kombi GAL, 1.61 16V, BJ 02.02.93
    loses Kabel im Motorraum nähe Lüfter Ford Escort MK6

    Guten Tag,
    mein Name ist Olaf, ich habe einen grünen Escort siehe Profil, ich fahre mit ihm seit zwei Jahren auf eine Baustelle in der Nähe von Odessa/Ukraine, für die Staßen hier ist er ausreichend.
    Gestern habe ich mal in den Motorraum geschaut und festgestellt das ich vorne auf der Fahrerseite ein loses Kabel habe (siehe auf Bild "Nummer" 1) die Kabelfarbe ist weiß/braun mit einem Gummi Stecker der an einen einfachen Kerzenstecker erinnert, dieses Kabel kommt aus einem kleinen Kabelbaum (siehe auf Bild "Nummer" 2) deren andere Kabel an einen Kühlerschlauch (befindet sich auf der Fahrerseite und geht oben vom Kühler zum Motorblock) gehen.
    Da ich vermute das es nicht unwichtig ist und ich noch keine Stelle gefunden habe wo es rankommt hier mein "Hilferuf" an die Spezis unter euch.
    Es scheinen keine Funktionen des Autos betroffen zu sein oder ich merke es nicht, ich fahre jeden Tag einige Kilometer in der Stadt durch die Ampeln eher langsam.
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 08.08.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.424
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    so einen Stecker hatte ich in meinem 1,4 L Escort der hatte einen anderen Temperaturfühler als du jetzt hast
    ich vermute das der Kabelbaum für verschiedene Motoren gegacht ist und nur die Kabel angeschlossen werden die gebraucht werden
    du wirst bestimmt noch mehr Stecker finden die nicht angeschlossen sind
     
  4. #3 Pikostar, 08.08.2012
    Pikostar

    Pikostar Benutzer

    Dabei seit:
    09.06.2012
    Beiträge:
    185
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort, 1994, 1,6 16V
    Denke ich auch. Ich selbst fahr auch nur die CL Grundausstattung. Bei mir sind auch viele Erweiterungen noch enthalten. ZB. Doppelhorn, Nebelscheinwerfer, Klimanalage etc. In der Vollausstattung sind dann alle Anschlüsse angeklemmt.
     
  5. #4 lichtifeld, 08.08.2012
    lichtifeld

    lichtifeld Neuling

    Dabei seit:
    08.08.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 6 Kombi GAL, 1.61 16V, BJ 02.02.93
    Danke für die Infos :top1: ich bin erstmal beruhigt.
     
  6. #5 Taktlo$$1990, 14.08.2012
    Taktlo$$1990

    Taktlo$$1990 Benutzer

    Dabei seit:
    25.01.2011
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort VI AAL
    1.4 CVH
    Hab mal bei mir nachgeguckt. Bei 1.4 CVH hast du einen Kühlmitteltemperaturgeber hinten am Ansaugkrümmer und einen fürs Kombiinstrument vorne am Thermostat und dein Stecker ist für den Geber vorn.
    Beim 1.6 hast du dann nur noch einen Geber für Steuergerät und Tacho.
     
  7. #6 Didiford, 14.08.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.424
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000

    beim 1,6 und 1,8 hast du auch zwei
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 lichtifeld, 16.08.2012
    lichtifeld

    lichtifeld Neuling

    Dabei seit:
    08.08.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 6 Kombi GAL, 1.61 16V, BJ 02.02.93
    Ich habe mal ein Bild ran gehangen, meint ihr diese zwei Stecker (roter Pfeil), ich bin leider nicht so fit beim Escort ich fahre ihn nur wenn ich hier in der Ukraine arbeiten muß.
     

    Anhänge:

  10. #8 Didiford, 16.08.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.424
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000

    der linke Feil zeigt auf den Temperatursensor für das Steuergerät
    rechts das ist der Luftmengenmesser
    der Sensor für die anzeige ist auch wie der links am Thermostat gehäuse , aber weiter unten unter dem dichen Schlauch
     
Thema:

loses Kabel im Motorraum nähe Lüfter

Die Seite wird geladen...

loses Kabel im Motorraum nähe Lüfter - Ähnliche Themen

  1. Innenraumbeleuchtung und merkwürdiges Kabel ...

    Innenraumbeleuchtung und merkwürdiges Kabel ...: Hallo ... hab einen 2016er ranger Doka ... hab heute die vordere innenraumbeleuchtung rausgenommen um auf led umzurüsten . Dabei ist mir ein 3...
  2. Ford Fiesta ST150 klappern im motorraum..HILFE!

    Ford Fiesta ST150 klappern im motorraum..HILFE!: Es klackert sobald er etwas warm ist aber nicht sofort nach dem kaltstart Weißt jemand was das sein könnte ? Hier noch ein Video.. [MEDIA]
  3. Steuerkette lose

    Steuerkette lose: Hej Leute. Kurzes Update zum Getriebeschaden: Hab im Netz für 700€ ein gebrauchtes (150000tsd) gekauft (mit Gewährleistung) und eingebaut (gleich...
  4. Motor-Lüfter

    Motor-Lüfter: Hallo wollte mal wissen ab wann der Lüfter vom Motor anspringt. Hab vorne am Kühler zwei Stück einer ist ja bekannterweise für die Klima oder? Ich...
  5. Mustang V Facelift (Bj. 2010–****) Alarmanlage geht von allein los

    Alarmanlage geht von allein los: Hallo zusammen, ich habe seit einem halben Jahr ein schickes Ford Mustang Cabrio, Bj. 2011. Getrübt wird meine Freude am Wagen dadurch, dass ab...